共通プリンタードライバー ヘルプ

次のグループ名をクリックすると、設定できる項目の一覧が表示されます。

お使いのプリンターによっては、表示されない項目や使用できない機能があります。

［よく使う機能］グループ

［用紙］グループ

［出力］グループ

［グラフィックス］グループ

［製本］グループ

［レイアウト］グループ

［詳細設定］グループ

［認証管理］グループ

［スタンプ］グループ


はじめに

このたびは弊社製品をお買い上げいただき、まことにありがとうございます。

このヘルプでは、共通プリンタードライバーについて説明しています。

お使いのプリンターによっては、表示されない項目や使用できない機能があります。

このヘルプは、お使いのコンピューターの環境や、ネットワーク環境の基本的な知識や操作方法を理解されていることを前提に記述しています。

ご注意

  • このヘルプの内容の一部または全部を無断で複製・転載・改編することはおやめください｡
  • このヘルプの内容に関しては将来予告なしに変更することがあります｡
  • このヘルプに､ご不明な点､誤り､記載もれなどがありましたら弊社までご連絡ください｡
  • このヘルプを逆コンパイルすることを禁止します。

商標について

MicrosoftおよびWindowsは、米国 Microsoft Corporation の、米国およびその他の国における登録商標または商標です。

Xerox、Xerox ロゴ、および Fuji Xerox ロゴは、米国ゼロックス社の登録商標または商標です。

その他の社名、または商品名等は各社の登録商標または商標です。

略称について

Microsoft® Windows® を総称して、Windows®と記述します。

共通プリンタードライバー ヘルプ
著作者： | 富士ゼロックス株式会社
発行者： | 富士ゼロックス株式会社
管理No.： | ME7800J1-2


ヘルプの表記について

このヘルプでは、説明する内容によって、次のように表記しています。

注記
  • 注意事項を記述しています。必ずお読みください。
補足
  • 補足事項を記述しています。
関連項目
  • 関連する参照先を記述しています。
手順
  • 項目を設定する手順を記述しています。
［　］
  • コンピューターの画面に表示されるメニュー、ダイアログボックス、タブ、グループ、ボタン、アイコンなどの名称、メッセージ
  • ソフトウェア名、ファイル名、および拡張子
  • ディレクトリーパス
  • 参照先のマニュアル
< >
  • コンピューターのキーボード上のキー
  • 可変値
>
  • コンピューターで順に項目を選択する手順を、省略して表しています。


［よく使う機能］グループ

印刷のレイアウトや用紙の指定など、日常よく使用する基本的な項目の設定ができます。

設定項目

［部数］

［用紙サイズ］

［出力用紙サイズ］

［まとめて1枚］

［両面］

［製本］

［ホチキス］

［カラーモード］


［部数］

印刷部数を指定します。

補足

  • 部数は、アプリケーションからの指定が優先されます。アプリケーションからの指定が有効にならなかった場合は、ここで設定した値で印刷されます。
  • アプリケーションからの指定が1～999の範囲外だった場合は、［部数］は「1」になります。


［用紙サイズ］

印刷する原稿サイズを指定します。

補足

［出力用紙サイズ］で［原稿サイズと同じ］以外を選択すると、アプリケーションから指定した原稿サイズにかかわらず、ここでの設定が優先されます。


［出力用紙サイズ］

印刷に使用する用紙サイズを指定します。

［用紙サイズ］の設定と異なる用紙サイズを選択した場合は、［出力用紙サイズ］で指定した用紙サイズに印刷されます。

［原稿サイズと同じ］を選択した場合は、アプリケーションで指定した用紙サイズに印刷されます。

補足

［原稿サイズと同じ］を選択して両面印刷する場合は、おもてとうらになるページの用紙サイズを、アプリケーション側で同じに指定してください。異なる用紙サイズを指定したときは、うらのページは印刷されず、新しい用紙のおもてに印刷されます。


［まとめて1枚］

連続する2、4、8、16、32ページ分の原稿を1枚の用紙に集約して印刷します。

まとめて1枚にするページ数を選択します。指定したページ数分の各ページを、自動的に回転と縮小を組み合わせて、選択した用紙サイズに均等に収まるように分割縮小して印刷します。

補足

  • ［倍率の指定］、［サイズ混在原稿の割り付け］、および［ポスター］とは、同時に使用できません。
  • ［製本］が［する］のとき、［16アップ］または［32アップ］を選択することはできません。

［印字方向］

用紙にページを割り付ける順序を指定します。

［枠線］

［付ける］を選択すると、各ページの枠線を印刷します。

補足

  • ［印字方向］および［枠線］は、［Nアップしない］以外を選択したときに表示されます。
  • ［枠線］は、［レイアウト］グループでのみ設定できます。


［両面］

用紙の両面に印刷します。

［長辺とじ］は用紙の長辺、［短辺とじ］は用紙の短辺を軸に、おもてとうらのイメージの上方向が一致するように印刷されます。
手差し両面印刷の場合は、片面を印刷すると動作が停止します。用紙を給紙し直して、もう片方の面を印刷してください。

補足

［ポスター］または［製本］とは、同時に使用できません。


［製本］

［する］を選択すると、印刷した用紙を重ね合わせ、中央で二つ折りになった原稿が小冊子（製本）として作成されます。とじる方向と分冊する枚数を指定したり、二つ折りになった部分をホチキスでとめたりすることができます。

指定した用紙サイズにページが収まるように、自動的に拡大/縮小して2ページずつの両面の長辺とじで印刷されます。

補足

  • ［両面］、［ホチキス］、［とじしろ］、［サイズ混在原稿の割り付け］、［倍率の指定］、［うら表紙］、［合紙］とは、同時に使用できません。
  • ［出力用紙サイズ］で［原稿サイズと同じ］が選択されている場合は使用できません。

［とじ位置］

とじる方向を選択します。

［左とじ/上とじ］

原稿の向きがたてのときは左とじ（右開き）、よこのときは上とじ（下開き）になるように各ページを割り付けます。

［右とじ/下とじ］

原稿の向きがたてのときは右とじ（左開き）、よこのときは下とじ（上開き）になるように各ページを割り付けます。

［分冊］

分冊の設定をします。

［分冊しない］

印刷するすべての用紙を重ね合わせて、中央で二つ折りになった原稿が印刷されます。

［自動分冊］

小冊子（製本）が均等になるように分冊され、中央で二つ折りになった原稿が印刷されます。

［枚数指定］

指定した枚数ごとに、小冊子（製本）になるように印刷します。［枚数］は、1～50枚の範囲で指定できます。

補足

この機能は、［製本］グループでのみ設定できます。

［折り/ホチキス］

印刷した用紙の紙折り、または中とじホチキスの指定をします。

［しない］

紙折り、ホチキスとめをせずに印刷します。

［折り］

印刷した用紙を二つ折りにします。

［中とじホチキス］

印刷した用紙を二つ折りにしてホチキスとめをします。

［中とじしろ］

［付ける］を選択すると、二つ折りにしたとき、中とじ部分の印字が見えにくくなります。それを防ぐため、用紙の中央に中とじしろを付けます。

［自動縮小］

［する］を選択すると、中とじしろを付けて狭くなった印字領域内に画像が収まるように、自動的に縮小して印刷します。

［しない］を選択すると、中とじしろの分だけ画像をとじしろの対辺に平行に移動して印刷します。そのため、対辺の画像が印字領域内に収まらずに欠けることがあります。

［とじしろ幅］

［中とじしろ］が［付ける］のときに、中とじしろの幅を指定できます。指定した中とじしろは、それぞれのページの内側に付きます。

［単位］

とじしろ幅の単位表示を、ミリメートル、またはインチで切り替えます。

補足

この機能は、［製本］グループでのみ設定できます。


［ホチキス］

印刷したものにホチキスとめをします。ホチキスとめをする位置を選択します。

補足

  • ［中とじ］は、プリンターに製本トレイが装着されている場合に設定できます。
  • ［ポスター］または［製本］とは、同時に使用できません。
  • ホチキスとめができる位置は、［印刷の向き］と［まとめて1枚］の組み合わせなどの設定によって異なります。


［カラーモード］

カラー機の場合は、カラーモードを指定します。

［カラー(自動判別)］

ページごとに色を判断し、黒以外の色が使われている場合はカラーで、黒だけが使われている場合は黒で印刷します。

［自動モードのあいまい判定］

［グラフィックス］グループの［カラーモード］が［カラー(自動判別)］の場合に、カラー白黒判定の基準を、あいまいにするかどうかを設定します。

［する］を選択すると、濃度が薄いカラーデータも白黒と判定し、白黒で印刷します。

補足

この機能は、［グラフィックス］グループでのみ設定できます。

［白黒］

印刷データによらず、すべて黒で印刷します。

補足

［スタンプ］を使用する場合、［カラーモード］が［カラー(自動判別)］のときは、白黒のページでも、スタンプがカラーであればカラーで印刷されます。


［用紙］グループ

原稿サイズや用紙トレイなどの設定ができます。

設定項目

［用紙サイズ］

［給紙方法］

［自動トレイの用紙設定］

［手差し設定］

［表紙/合紙付け］


［給紙方法］

印刷に使用する用紙トレイを指定します。

表示される用紙トレイは、装着されているトレイによって異なります。

補足

  • ［自動］を選択すると、印刷するページの用紙サイズに適した用紙トレイを自動で使用します。その他のトレイを選択した場合は、選択された用紙トレイを使用します。
  • ［トレイ5(手差し)］を選択すると、［手差し設定］で指定した用紙種類が適用されます。
  • 用紙トレイは、アプリケーションからの指定が優先されます。アプリケーション側の用紙トレイの指定が、プリンターの設定に従うようになっている場合は、ここで設定した用紙トレイから印刷されます。
  • アプリケーション側で用紙トレイを指定して両面に印刷する場合は、おもてとうらになるページは同じ用紙トレイを指定してください。異なる用紙トレイを指定したときは、両面印刷はできません。


［自動トレイの用紙設定］

自動トレイの用紙の設定をします。

［給紙方法］で［自動］を選択すると、ここでの設定に従って印刷されます。

［用紙色］

印刷で使用する用紙の色を指定します。

［メディアの種類］

印刷で使用する用紙の種類を指定します。


［手差し設定］

［給紙方法］で［トレイ5(手差し)］を選択すると、使用する用紙の種類と、給紙方向の設定ができます。

［手差し用紙種類］

使用する用紙の種類を設定します。ユーザー定義用紙1～5に設定されている用紙の種類については、プリンターの設定を確認してください。

［手差し用紙の給紙方向］

手差しトレイにセットする方向を設定します。用紙のサイズによって、向きが限定されている場合は、この設定は無効になり、用紙をセットした方向で印刷されます。

補足

  • アプリケーションから［トレイ5(手差し)］を指定すると、ここで設定した用紙種類に印刷されます。
  • ［ユーザー定義用紙1～5］に設定されている用紙の種類については、お使いのプリンターの設定を確認してください。


［表紙/合紙付け］

原稿の最初のページと最後のページに表紙用の用紙を挿入する設定、および指定したページの前に用紙を挿入する設定ができます。

設定項目

［おもて表紙］

［うら表紙］

［合紙］


［出力］グループ

印刷の種類や出力用紙の排出方法などの設定ができます。

設定項目

［プリント種類］

［両面］

［部数］

［ソート[一部ごと]］

［オフセット排出］

［排出方法］

［仕上げの設定］


［プリント種類］

印刷データの出力方法を選択します。

［通常プリント］

通常の印刷を行います。

［セキュリティープリント］

暗証番号（パスワード）を付けて、プリンターに保存します。機密書類などを印刷するときに便利な機能です。

［サンプルプリント］

複数部数を出力するときに、まず1部だけ出力し、出力結果を確認してから、残りの部数をプリンター側の指示で出力させます。試し印刷をするときに便利な機能です。

［時刻指定プリント］

印刷を指示したデータを一時的にプリンター内に蓄積させて、指定した時刻に出力させる機能です。


［ソート[一部ごと]］

複数ページの原稿を部単位で印刷します。

補足

［プリント種類］で［サンプルプリント］が選択された場合、設定を変更することはできません。


［オフセット排出］

ジョブ（印刷指示）または部（セット）単位に位置をずらして用紙を排出します。

直前のジョブ部の排出位置が手前の場合は、次は奥にずらして排出します。


［排出方法］

用紙の排出方法を設定します。

［指定しない］

初期設定の排出先に排出します。

排出先は、お使いのプリンターや使用する機能によって異なります。

［大量排出］

フィニッシャートレイに排出します。


［仕上げの設定］

ホチキスとめや紙折り、パンチの設定ができます。

設定項目

［ホチキス］

［紙折り］

［パンチ］

補足

  • ［ホチキス］は、［デバイスの設定］タブで［ホチキス］が［あり］の場合に設定できます。
  • ［紙折り］は、［デバイスの設定］タブで［紙折り機能(三つ折り/Z折り)］が［あり］の場合に設定できます。
  • ［パンチ］は、［デバイスの設定］タブで［パンチ］が［あり］の場合に設定できます。また、パンチ穴は［パンチ穴の設定］の［2穴］、［3穴］、［4穴］から選択します。


［グラフィックス］グループ

印刷の画質の設定ができます。

設定項目

［カラーモード］

［印刷モード］


［印刷モード］

印刷画質の設定をします。

［標準］

速くプリントしたい場合に適しています。

［高画質］

写真画像のプリントに適しています。プリント速度は遅くなります。

［高精細(文字/線)］

細かい文字や細い線の再現に適しています。


［製本］グループ

製本の設定ができます。

設定項目

［製本］


［レイアウト］グループ

印刷する原稿の向きや用紙サイズなどの項目の設定ができます。

設定項目

［印刷の向き］

［出力用紙サイズ］

［まとめて1枚］

［倍率の指定］

［ポスター/混在原稿/回転］

［とじしろ］

［プリント位置］


［印刷の向き］

印刷する原稿の向きを指定します。

補足

  • 原稿の向きは、アプリケーションからの指定が優先されます。アプリケーションからの指定が有効にならなかった場合は、ここで設定した向きで印刷されます。
  • ［とじしろ］を指定している場合、印刷の向きを変更したいときは、［とじしろ］を［なし］に設定すると［印刷の向き］が変更できるようになります。


［倍率の指定］

［する］を選択すると、任意の倍率を指定して印刷できます。

［しない］を選択すると、［レイアウト］グループの［出力用紙サイズ］で選択した用紙サイズに合わせて、自動的に拡大/縮小して印刷します。異なる大きさのページを含む原稿の場合も、それぞれのページの大きさに合わせて、自動的に拡大/縮小します。

［出力用紙サイズ］が［原稿サイズと同じ］に指定されている場合は、アプリケーションで設定されているとおりに、各ページの大きさの用紙に等倍で印刷します。

［たてよこ比を固定］

［する］を選択すると、たてよこ比を維持した状態で拡大/縮小できます。

［たて］

たての倍率を設定します。

［たてよこ比を固定］

よこの倍率を設定します。


［ポスター/混在原稿/回転］

1ページ分のデータを拡大して複数の用紙に分けて印刷する設定、印刷する原稿にたてとよこのページが混在する場合などの設定ができます。

設定項目

［ポスター］

［たてよこ混在原稿の割り付け］

［サイズ混在原稿の割り付け］

［原稿180°回転］


［とじしろ］

用紙に付けるとじしろの設定ができます。

補足

［ポスター］または［製本］とは、同時に使用できません。

［とじしろ］

とじしろの位置を指定します。［印刷の向き］で指定した用紙方向によってとじしろ位置が異なります。

［自動縮小］

［する］を選択すると、とじしろを付けて狭くなった印字領域内に画像が収まるように、自動的に縮小して印刷します。

［しない］を選択すると、等倍のままとじしろの分だけ画像を平行に移動して印刷します。そのため、画像の一部が印字領域内に収まらずに欠けることがあります。

補足

［とじしろ］が［なし］、および［倍率の指定］で任意の倍率を指定した場合は、設定できません。

［おもて］

おもて面のとじしろの幅を指定します。

［うら］

うら面のとじしろの幅を指定します。うらのとじしろ位置は、おもてのとじしろ位置を基準にして、おもてと同じ辺に付くように自動的に設定されます。

［単位］

［おもて］と［うら］の単位表示を、ミリメートルまたはインチに切り替えます。


［プリント位置］

用紙に対するプリント位置を指定できます。

［位置指定］

原稿イメージを、用紙の端や中央に移動して印刷します。

補足

［製本］とは、同時に使用できません。

［プリント位置の調整］

［する］を選択すると、プリント位置の調整ができます。

［左右方向の移動値］

左右の移動値を指定します。マイナスにすると左へ、プラスにすると右へ移動します。

［上下方向の移動値］

上下の移動値を指定します。マイナスにすると下へ、プラスにすると上へ移動します。

［単位］

プリント位置を調整する単位表示を、ミリメートル、またはインチで切り替えます。


［詳細設定］グループ

印刷やグラフィックス関連の詳細な設定ができます。

設定項目

［用紙の置き換え］

［ページ印刷モード］

［バナーシート］

［ジョブ終了をメールで通知］

［トナー節約］

［白紙節約］

［薄墨印刷］

［プリンタードライバーの解像度］

［エラーレポート機能］

［Image Enhancement］

［写真のスムージング］

［すべての色を黒に変換］

［イメージの高速処理］

［閉領域以外の塗りつぶしをしない］

補足

［出力］グループの［プリント種類］に、［セキュリティープリント］または［時刻指定プリント］を選択している場合、［バナーシート］は設定できません。


［用紙の置き換え］

［用紙］グループの［給紙方法］を［自動］に設定している場合、選択されたサイズの用紙がプリンターにないときの動作の設定をします。

［プリンターの設定を用いる］

プリンターの設定を使用します。設定については、プリンターの操作パネルで確認してください。

［用紙補給を表示する］

プリンターの操作パネルに、用紙補給のメッセージを表示します。用紙が補給されるまで印刷されません。

［手差しトレイから給紙する］

指定されたサイズの用紙が用紙トレイにない場合、［トレイ5(手差し)］から給紙します。

［近いサイズを選択(縮小/等倍)］

最も近いサイズの用紙を選択して印刷します。必要に応じて、自動的にイメージを縮小することがあります。

［大きいサイズを選択(等倍)］

指定したサイズの次に大きな用紙に等倍で印刷します。

補足

［ポスター］または［製本］とは、同時に使用できません。


［ページ印刷モード］

プリンターの印刷処理方法を設定します。

印刷するデータが大きい場合や、印刷を指示してもなかなか出力されない場合は、［する］を選択します。

補足

［グラフィックス］グループの［印刷モード］が［標準］に設定されている場合に選択できます。


［バナーシート］

バナーシートを印刷するかしないかを指定します。

補足

［出力］グループの［プリント種類］に、［セキュリティープリント］または［時刻指定プリント］を選択している場合、バナーシートは設定できません。


［ジョブ終了をメールで通知］

プリント指示後、ジョブが終了するとメールで通知します。

［する］を選択した場合は、［メールアドレス］に通知先のメールアドレスを入力します。

補足

この機能を利用するには、プリンターの設定も必要です。設定方法については、プリンターのマニュアルを参照してください。


［トナー節約］

トナーの消費量を少なくして印刷します。

この機能を使用すると、使用しない場合に比べて全体的に色が薄くなります。


［白紙節約］

原稿に含まれている白紙ページの印刷を、スキップするかどうかの設定ができます。

補足

この機能は、各ページについて描画があったかどうかで白紙を判断します。このため、次のような場合は、白紙ページが印刷されることがあります。

  • 印字領域外に描画されている
  • 白色の描画、白色による上書き
  • 描画演算の結果として、白になったとき


［薄墨印刷］

［する］に設定すると、黒色で印刷される部分を薄墨色で印刷します。この機能は、原稿全体に対して有効です。

補足

［よく使う機能］グループ、または［グラフィックス］グループの［カラーモード］が［白黒］の場合に選択できます。


［プリンタードライバーの解像度］

印刷するときに、アプリケーションに通知する解像度を指定します。

補足

プリンターの解像度は変更されません。


［エラーレポート機能］

［する］に設定すると、エラーレポートを出力します。


［Image Enhancement］

［する］に設定すると、印刷結果の画像の輪郭を滑らかにします。
［する］にしたときに、濃度が滑らかに変化するようなイメージ（ビットマップ）を含む原稿では、逆に滑らかな濃度変化が失われることがあります。
この場合は、［しない］に設定してください。この機能は、原稿の全体に対して有効です。

補足

［グラフィックス］グループの［印刷モード］が、［高画質］、または［高精細（文字/線）］の場合は選択できません。


［写真のスムージング］

［する］に設定すると、イメージデータの解像度の変換方法を変更して、画像を滑らかにします。
［しない］に設定すると印刷速度が速くなります。


［すべての色を黒に変換］

カラー原稿を白黒で印刷する場合に、カラーを黒に変換して、色が付いた細かいラインが見にくくなるのを防ぎます。［文字のみ］、［図/表/グラフのみ］、［文字+図/表/グラフ］から変換するオブジェクトを指定します。

補足

［よく使う機能］グループ、または［グラフィックス］グループの［カラーモード］で、［白黒］を選択すると、設定できるようになります。


［イメージの高速処理］

［する］に設定すると、印刷処理時間が短くなるように、原稿内のイメージ部分を処理します。


［閉領域以外の塗りつぶしをしない］

［する］に設定すると、面積が「0」の領域の塗りつぶしをしないで印刷します。描画領域が囲まれていない場合、または、線の場合は、塗りつぶしません。


［認証管理］グループ

認証関連の設定ができます。

設定項目

［認証管理方法の設定］

［認証管理モード］

［使用する認証情報］

［User IDの指定］


［認証管理方法の設定］

プリンターで認証・集計管理機能を利用している場合、プリンターに登録されているUser IDやパスワードなどを、ここで設定します。

補足

［認証管理］グループの［認証管理モード］が［管理者］に設定されている場合、設定を変更できるのは、［セキュリティ］タブで［このプリンターの管理］の権限のあるユーザーやグループに制限されます。


［認証管理モード］

認証に関係する各種の設定について､一般ユーザーが変更できるようにするか､管理者が決めた設定をそのまま使用させるかを選択します。

［管理者］

Windows®の［デバイスとプリンター］に複数のプリンタードライバーがある場合は、それぞれ異なる設定ができます。

［ユーザー］

ユーザーごとに異なる設定ができます。

補足

現在Windows®にログインしているユーザーに、プリンタードライバーへの設定権がない場合は変更できません。


［使用する認証情報］

ユーザーが入力できる認証情報について設定します。

［User ID/Account ID］

認証用ID（User IDとAccount ID）を使用できます。設定方法については、［User IDの指定］を参照してください。

［蓄積用ユーザーID］

蓄積用IDを使用できます。

［蓄積用ユーザーID］

蓄積用ユーザーIDを入力します。

ここに入力した文字列は、プリンターの認証プリント機能で、保存文書の名前として表示されます。認証プリント機能や印刷の設定方法については、プリンターのマニュアルを参照してください。

［暗証番号］

蓄積用ユーザーIDに対する暗証番号を入力します。半角数字12文字以内で入力します。

空欄のまま［OK］ボタンをクリックすると、暗証番号なしの設定になります。

［すべて］

認証用ID（User IDとAccount ID）と蓄積用ID（［蓄積用ユーザーID］）を使用できます。

補足

［デバイスの設定］タブの［認証/集計時の入力項目］との組み合わせで、ユーザーが入力できる認証情報を制限できます。


［User IDの指定］

［使用する認証情報］で［User ID/Account ID］または［すべて］が指定されている場合に、設定します。

プリンターで認証・集計管理機能を利用している場合、プリンターに登録されているUser IDを指定します。

［ログイン名を使用する］

User IDとして、Windows®のログイン名が使用されます。［User ID］は、ログインユーザー名になります。

［IDを入力する］

User IDを入力する場合に選択します。

注記

  • ［User ID］は、プリンターに登録されているものに合わせてください。違っていると、印刷されません。
  • 使用する［User ID］は、プリンターの管理者に確認してください。

［User ID］

User IDを入力します。

［パスワード］

［User ID］に対するパスワードを、半角英数字で4～12文字の範囲で入力します。空欄のまま［OK］ボタンをクリックすると、パスワードなしの設定になります。

注記

  • パスワードは、プリンターに登録されているものに合わせてください。違っていると、印刷されません。
  • 使用するパスワードは、プリンターの管理者に確認してください。

［Account ID］

集計管理するためのAccount IDを入力します。

補足

  • ［User ID］以外の文字がプリンターで使われている可能性があります。
  • プリンターに［Account ID］が設定されていて、集計管理機能が有効な場合は、［Account ID］を入力してください。


［スタンプ］グループ

印刷データにスタンプを重ねて印刷するオーバーレイ印字の設定ができます。

設定項目

［スタンプ］

［ヘッダー/フッター設定］


［スタンプ］

原稿に重ね合わせて印刷するスタンプの設定をします。

設定項目

［スタンプ］

［印刷するページ］

［位置］

［テキストスタンプ］

［ビットマップスタンプ］

補足

［ポスター］とは、同時に使用できません。


［ヘッダー/フッター設定］

指定した位置に、ヘッダーとフッターを付けて印刷します。

ヘッダー/フッターに印刷したい項目をクリックして印字位置を選択します。

［フォントの指定］で、文字のフォント、色、サイズなども設定します。

補足

［フォントの指定］で、文字のフォント、色、サイズなどを設定した場合、ヘッダー/フッターに印刷する文字のすべてに反映されます。


［うら表紙］

［付ける］を選択すると、最後のページに表紙用の用紙を挿入します。

［うら表紙用トレイ選択］

［うら表紙］で［付ける］を選択すると表示されます。うら表紙用の用紙をセットしたトレイを指定します。


［おもて表紙］

［付ける］を選択すると、おもて表紙を付けて印刷します。

［おもて表紙へ印刷する］

［する］を選択すると、印刷するデータの最初のページをおもて表紙として印刷します。

［しない］を選択すると、最初のページに表紙用の用紙を挿入して印刷します。

［おもて表紙用トレイ選択］

［おもて表紙］で［付ける］を選択すると表示されます。おもて表紙用の用紙をセットしたトレイを指定します。


［合紙］

［付ける］を選択すると、指定した用紙の前に用紙を挿入します。

［合紙用トレイ選択］

［合紙］で［付ける］を選択すると表示されます。合紙用の用紙をセットしたトレイを指定します。

［付ける位置］

合紙を挿入する位置を指定します。合紙は、指定した用紙の前に挿入されます。

補足

  • 位置を指定するときは、合紙の枚数を除いてカウントしてください。
  • 合紙は指定した用紙枚数の前に挿入されるため、［両面］または［まとめて1枚］を指定した場合は、注意が必要です。

    例1）［両面］を指定した場合
    原稿が4ページで、［付ける位置］を［2］に指定すると、出力される用紙の2枚めの前（3ページめの前）に合紙が挿入されます。

    例2）［まとめて1枚］を指定した場合
    原稿が4ページで、［まとめて1枚］を［2アップ］、［付ける位置］を［2］に指定すると、出力される用紙の2枚めの前（3ページめの前）に合紙が挿入されます。

  • 印刷ジョブの用紙枚数を超えた値を指定した場合は、原稿の最後に合紙を挿入します。
  • 同じ場所を繰り返して指定できます。


［位置］

スタンプを印刷したい位置を指定します。


［サイズ混在原稿の割り付け］

サイズ混在原稿の割り付けをするかどうかを指定することができます。両面印刷で、長辺をとじる用紙サイズと短辺をとじる用紙サイズを混在して印刷する場合に設定します。

補足

  • ［まとめて1枚］、［ポスター］、および［製本］とは、同時に使用できません。
  • ［出力用紙サイズ］で［原稿サイズと同じ］が選択されている場合に使用できます。


［たてよこ混在原稿の割り付け］

「たて」と「よこ」のページが混在している原稿を、［まとめて1枚］で印刷する場合の割り付け方法を設定します。

［自動］

アプリケーションから受け取る印刷データの、先頭ページの向きを基準として割り付けます。

［たて原稿優先］

アプリケーションから受け取る印刷データの指定にかかわらず、「たて原稿」を基準として割り付けます。

［よこ原稿優先］

アプリケーションから受け取る印刷データの指定にかかわらず、「よこ原稿」を基準として割り付けます。

補足

［まとめて1枚］で［Nアップしない］以外にすると、設定できます。


［原稿180°回転］

よこ向き、またはたて向きの原稿を180°回転して印刷します。

［しない］

原稿を回転しません。

［よこ原稿］

アプリケーションから｢よこ向き｣と指定された原稿のみ、180°回転して印刷します。

［たて原稿］

アプリケーションから｢たて向き｣と指定された原稿のみ､180°回転して印刷します。

［たてよこ原稿（封筒など）］

すべての原稿を、180°回転してプリントします。封筒など、通常と逆方向にセットするような用紙に印刷する場合にも使用します。

補足

  • ［まとめて１枚］を使用している場合は、原稿の各ページを回転した状態で、用紙の一面に割り付けます。
  • よこ向き、たて向きの原稿が混在している場合は、［たてよこ混在原稿の割り付け］で設定します。


［ポスター］

1ページ分のデータを印刷する用紙の枚数に合わせて、拡大された原稿が印刷されます。

［のりしろ］

［ポスター］で分割枚数を指定すると表示されます。

［付ける］を選択すると、印刷された用紙を貼り合わせる目安になるように、各用紙のプリント領域の端にのりしろの線を印刷します。

補足

［両面］、［とじしろ］、［まとめて1枚］、［製本］、および［スタンプ］とは、同時に使用できません。


［紙折り］

紙の折り方を指定します。

補足

［ポスター］とは、同時に使用できません。

［しない］

紙折りをせずに印刷します。

［Z折り］

サイズ混在原稿をZ折りにするときに選択します。

［とじ方向の設定］

とじ位置を設定します。

補足

この項目は、［紙折り］で［Z折り］を選択すると表示されます。

［外三つ折り］

印刷面を外側にして三つ折りにします。

［内三つ折り］

印刷面を内側にして三つ折りにします。

［二つ折り］

二つ折りにして製本トレイに排出します。

［二つ折り（複数枚）］

二つ折りの折り目をつけます。

補足

［二つ折り］および［二つ折り（複数枚）］は、プリンターに製本トレイが装着されている場合に設定できます。


［パンチ］

印刷したものにパンチ穴をあけます。

パンチ穴があけられる場所は、用紙の各辺（上下左右）です。サイズが混在している原稿にも、パンチ穴をあけることができます。

補足

［製本］とは、同時に使用できません。


［デバイスの設定］タブ／［セキュリティ］タブを表示する

手順

  1. Windows®のスタートボタンを右クリックし、［コントロールパネル］を選択します。
  2. ［ハードウェアとサウンド］をクリックし、［デバイスとプリンター］をクリックします。
  3. プリンターアイコンを右クリックし、［プリンターのプロパティ］を選択します。
  4. ［デバイスの設定］タブまたは［セキュリティ］タブをクリックします。

補足

ここではWindows® 10の場合を例に説明しています。


［印刷するページ］

［最初のみ］を選択すると、印刷する原稿の最初のページにだけスタンプが印刷されます。

［すべて］を選択すると、すべてのページにスタンプが印刷されます。

補足

［ポスター］とは、同時に使用できません。


［スタンプ］

印刷データに、重ね合わせて印刷するスタンプの設定をします。

補足

［ポスター］とは、同時に使用できません。

［（なし）］

スタンプを印刷しない場合に選択します。

［マル秘］、［回覧］、［参考］、［至急］、［禁複写］および［取扱注意］

あらかじめ登録されている標準のスタンプです。

［（テキストスタンプ）］

新しいテキストスタンプを登録できます。

補足

登録できるテキストスタンプは1つです。

［（ビットマップスタンプ）］

新しいビットマップスタンプを登録できます。

補足

登録できるビットマップスタンプは1つです。


［ビットマップスタンプ］

ビットマップスタンプを新たに登録したり、編集したりする場合は、［スタンプ］で［（ビットマップスタンプ）］を選択します。

補足

  • ［ポスター］とは、同時に使用できません。
  • 登録してあるビットマップファイルを変更して［OK］ボタンをクリックすると、上書き保存します。

［参照］

［参照］ボタンをクリックして、ビットマップファイルを指定します。

［拡大/縮小］

ビットマップスタンプの印刷する領域を拡大/縮小することができます。1～1000 %の範囲で指定します。

補足

0 %が指定された場合、ビットマップスタンプは印刷されません。


［テキストスタンプ］

テキストスタンプを新たに登録したり、編集したりする場合は、［スタンプ］で［（テキストスタンプ）］を選択します。

［スタンプの文字列］

スタンプとして印刷する文字を入力します。

［フォント名］

スタンプで使用するフォントの種類を選択します。

補足

システムにインストールされているすべてのTrueTypeフォントが表示されます。ただし、縦書きフォントは表示されません。

［フォントサイズ］

スタンプで使用する文字のサイズを指定します。

［太字］

太字にするときに［する］を選択します。

［斜体］

斜体文字にするときに［する］を選択します。

［色］

スタンプで使用する色を指定します。

［透過］

［する］を選択すると、スタンプの下にある文字などが見えるように、スタンプを透かして印刷します。

［しない］を選択すると、スタンプが重なる部分に上書きして印刷します。

［囲み］

スタンプに付ける囲みを指定します。

［角度］

スタンプの角度を指定します。-90～90°の範囲で指定します。マイナスだと右下がりに、プラスだと左下がりになります。

補足

  • ［ポスター］とは、同時に使用できません。
  • スタンプを編集するときに、［スタンプの文字列］を変更して［OK］ボタンをクリックすると、上書き保存します。