Common Print Driver 도움말

아래의 그룹 이름을 클릭하면 해당 항목 목록으로 이동합니다.

일부 메뉴는 사용하는 프린터에 따라 표시되거나 사용하지 못할 수 있습니다.

[자주 사용하는 기능] 그룹

[용지] 그룹

[출력] 그룹

[컬러 옵션] 그룹

[소책자 만들기] 그룹

[레이아웃] 그룹

[고급] 그룹

[집계 관리] 모드

[워터마크] 그룹


개요

본 프린터를 선택해 주셔서 감사합니다.

이 도움말은 Common Print Driver 도움말의 기능에 대해 설명합니다.

일부 메뉴는 사용하는 프린터에 따라 표시되거나 사용하지 못할 수 있습니다.

이 도움말의 설명은 사용자가 해당 컴퓨터와 프린터 동작의 기본 사항을 잘 알고 있는 것으로 가정합니다.

중요

  • 이 도움말은 저작권법의 보호를 받습니다. 저작권법에 의거하여 당사의 서면 동의 없이 이 도움말의 전체 또는 일부를 복사하거나 수정할 수 없습니다.
  • 이 도움말의 일부는 사전 통지 없이 변경될 수 있습니다.
  • 이 도움말에 대한 궁금한 사항이나 오자 또는 누락된 설명이 있으면 당사로 의견을 보내주십시오.
  • 이 도움말의 디컴파일은 금지되어 있습니다.

상표

Microsoft 및 Windows는 미국 또는 기타 국가에서 Microsoft Corporation의 등록 상표이거나 상표입니다.

Xerox, Xerox and Design 뿐만 아니라 Fuji Xerox and Design은 일본 및/또는 기타 국가에서 Xerox Corporation의 등록 상표이거나 상표입니다.

기타 모든 제품 또는 브랜드 이름은 등록된 해당 소유자의 상표 또는 등록 상표입니다.

약어

"Microsoft® Windows®"는 총칭하여 "Windows®"라고 표기할 수도 있습니다.

Common Print Driver 도움말
저작권자: | Fuji Xerox Co., Ltd.
발행자: | Fuji Xerox Co., Ltd.
발행번호: | ME7800K2-2


도움말 표기

도움말 내용을 설명하는 데 사용되는 표기는 다음과 같습니다.

중요
  • 사용자가 주의를 기울여야 할 사항을 설명합니다. 반드시 읽어 주십시오.
참고
  • 보충할 사항을 설명합니다.
관련 항목
  • 관련된 참고 사항을 설명합니다.
순서
  • 순서를 소개합니다.
[ ]
  • 메뉴, 대화상자, 탭, 그룹, 버튼, 아이콘, 메시지 등 컴퓨터 화면에 표시되는 항목
  • 소프트웨어 이름, 파일 이름 및 파일 확장명
  • 디렉토리 경로
  • 참조 설명서 이름
< >
  • 컴퓨터 키보드의 키
  • 배율
>
  • 프로세스 흐름을 나타냅니다.


[자주 사용하는 기능] 그룹

레이아웃과 용지 크기 등 자주 사용하는 기본 항목을 설정할 수 있습니다.

설정

[인쇄 매수]

[용지크기]

[출력 용지 크기]

[여러 페이지 배치]

[양면]

[소책자 만들기]

[스테이플]

[출력 컬러]


[인쇄 매수]

프린트 부수를 지정합니다.

참고

  • 애플리케이션에서 지정된 부수가 우선시됩니다. 단, 애플리케이션 프로그램에 대한 이 값이 유효하지 않으면 여기서 지정된 값이 적용됩니다.
  • 애플리케이션 프로그램에서 지정된 값이 1과 999 사이가 아니면 [1]은 [인쇄 매수]에 대하여 지정됩니다.


[용지크기]

프린트할 용지 크기를 지정합니다.

참고

[출력 용지 크기]에 대하여 [용지 크기와 동일] 외 다른 크기를 선택하면 애플리케이션 프로그램에 지정된 용지 크기는 무시되고 여기서 지정된 출력 크기에 대하여 프린트가 진행됩니다.


[출력 용지 크기]

프린트에 사용할 용지 크기를 지정합니다.

출력 용지 크기가 [용지크기]에서 선택한 용지와 다르면 해당 이미지는 여기서 선택한 용지에 자동으로 프린트됩니다.

[용지 크기와 동일]을 선택하면 애플리케이션 프로그램에서 지정한 출력 크기로 프린트가 진행됩니다.

참고

[용지 크기와 동일]이 양면 프린트와 함께 애플리케이션 프로그램에 지정되었다면 애플리케이션 프로그램에 대하여 출력 크기를 앞면 및 뒷면 프린트에 사용할 수 있도록 지정합니다. 앞면 및 뒷면에 대하여 다른 출력 크기를 지정하면 용지 앞면 및 뒷면에는 아무것도 프린트되지 않습니다. 대신, 해당 페이지는 새 용지 앞면에 프린트됩니다.


[여러 페이지 배치]

용지 한 장에 문서의 2, 4, 8, 16 및 32 연속 페이지를 프린트합니다.

하나의 페이지에 프린트할 페이지 수를 선택합니다. 프린트할 용지의 영역은 해당 페이지에 대하여 등분되고, 이 페이지는 해당 페이지에 맞추기 위해 자동으로 회전되고 축소됩니다.

참고

  • 이 항목은 사용할 수 없습니다 [축소/확대 지정], [혼합 크기 원고 프린트] 또는 [포스터]와 함께 사용할 수 없습니다.
  • [16페이지] 및 [32페이지]는 [소책자 만들기]와 함께 사용할 수 없습니다.

[이미지 순서]

이미지가 실제 페이지에 할당되는 순서를 지정합니다.

[윤곽선 그리기]

[활성화]를 선택하면 프린트된 페이지 둘레에 윤곽선을 그립니다.

참고

  • [1페이지] 외 다른 항목을 선택하면 [이미지 순서] 및 [윤곽선 그리기]가 표시됩니다.
  • [윤곽선 그리기]는 [레이아웃] 그룹에서 지정할 수 있습니다.


[양면]

양면 프린트를 수행합니다.

[양면]을 선택하면 앞면과 뒷면의 이미지는 장변이 축이 되어 동일한 방향으로 회전하고, [양면, 단변 넘김]을 선택하면 단변이 축이 되어 동일한 방향으로 회전합니다.
수동 양면 인쇄의 경우는 단면 인쇄 후에 인쇄가 정지합니다. 인쇄가 끝난 용지를 급지하여 다시 한 번 인쇄하십시오.

참고

이 항목은 [포스터] 또는 [소책자 만들기]와 함께 사용할 수 없습니다.


[소책자 만들기]

[활성화]를 선택하면 여러 장의 용지를 중앙에서 반으로 접었을 때 소책자가 만들어지도록 적절하게 용지에 할당된 프린트 데이터에 대한 양면 프린트를 수행합니다.

제본 방향과 프린트된 용지를 분책하는 방법을 지정하거나 접혀진 출력물을 스테이플로 제본할 수 있습니다.

해당 페이지는 용지의 면에 각각 프린트된 2개의 페이지마다 지정된 용지크기에 맞게 자동으로 축소/확대됩니다.

참고

  • 이 항목은 [양면], [스테이플], [가장자리 제거], [혼합 크기 원고 프린트], [축소/확대 지정], [뒤표지] 또는 [간지]와 함께 사용할 수 없습니다.
  • 이 항목은 [출력 용지 크기]에 대하여 [용지 크기와 동일]을 선택할 경우에 사용할 수 없습니다.

[제본]

제본 방향을 지정합니다.

[왼쪽/위쪽 제본]

페이지는 종(세로)방향 문서의 경우 왼쪽에서 제본하고, 횡(가로)방향 문서의 경우 상단에서 제본합니다.

[오른쪽/아래쪽 제본]

페이지는 종(세로)방향 문서의 경우 오른쪽에서 제본하고, 횡(가로)방향 문서의 경우 하단에서 제본합니다.

[분책]

프린트 출력물을 제본 여러 개로 분할할지 여부를 설정하고 분할하는 방법을 지정합니다.

[비활성화]

여러 장의 용지를 반으로 접었을 때 제본이 만들어지도록 모든 자료들이 정렬되고 프린트됩니다.

[자동 분책]

원본을 자동으로 균등하게 반으로 접은 매수로 분책합니다.

[분책 사용자 지정]

만들어진 소책자마다 지정된 용지 매수가 포함되도록 데이터를 정렬하여 프린트합니다. [매수] 범위는 1~50매로 지정할 수 있습니다.

참고

이 항목은 [소책자 만들기] 그룹에서 지정할 수 있습니다.

[접기/스테이플 옵션]

프린트된 사본에 접기 또는 스테이플을 지정합니다.

[접기 및 스테이플 안 함]

프린트된 용지를 접거나 스테이플로 제본하지 않습니다.

[접기만]

프린트된 출력물을 반으로 접습니다.

[접기 및 스테이플]

프린트된 출력물을 반으로 접어 스테이플로 제본합니다.

[제본 부분 음영 제거]

[활성화]를 선택하면 접힌 면에 프린트된 텍스트가 없어지거나 흐트러지지 않도록 용지 중앙에 중앙여백이 추가됩니다.

[자동 맞춤]

[활성화]를 선택하면 프린트 전 중앙여백 추가로 인한 좁은 프린트 영역에 맞게 이미지를 자동으로 줄일 수 있습니다.

[비활성화]를 선택하면 프린트 전 중앙여백 너비에 따라 중앙여백 반대편 쪽으로 이미지를 이동합니다. 참고로, 이미지가 프린트 영역에서 벗어나 프린트되지 않을 수도 있습니다.

[여백]

[제본 부분 음영 제거]에 대하여 [활성화]를 선택한 경우 중앙여백 너비를 지정합니다. 지정된 중앙여백은 각 페이지 안쪽 모서리에 추가됩니다.

[단위]

설정 값을 지정하는 단위를 변환합니다.

참고

이 항목은 [소책자 만들기] 그룹에서 지정할 수 있습니다.


[스테이플]

프린트된 사본을 스테이플로 제본합니다. 적용할 스테이플 위치를 지정할 수 있습니다.

참고

  • 소책자 트레이가 설치된 경우 [소책자 접기 및 스테이플]을 사용할 수 있습니다.
  • 이 항목은 [포스터] 또는 [소책자 만들기]와 함께 사용할 수 없습니다.
  • 사용 가능한 스테이플 위치는 [방향] 및 [여러 페이지 배치] 설정의 조합 등 현재 프린터 구성에 따라 달라집니다.


[출력 컬러]

컬러 프린터의 경우는 출력 컬러를 지정합니다.

[컬러(자동 감지)]

프린트할 출력물 컬러를 자동으로 결정합니다. 이 페이지에서 컬러를 사용하면 컬러로 프린트됩니다. 검정만 사용하면 흑백으로 프린트됩니다.

[출력 인식]

[컬러 옵션] 그룹의 [출력 컬러]에 대하여 [컬러(자동 감지)]를 선택했을 때 해당 컬러에 약간의 변형이 있더라도 검정 등의 컬러를 인식할 수 있는지 여부를 지정합니다.

[활성화]를 선택하면 순 검정이 아닌 페이지의 컬러가 출력에 대하여 검정으로 인식됩니다.

참고

이 항목은 [컬러 옵션] 그룹에서 지정할 수 있습니다.

[흑백]

페이지를 흑백으로 프린트합니다. 이 기능은 컬러에 일부 변형이 있더라도 검정으로 인식합니다.

참고

[출력 컬러]가 [컬러(자동 감지)]로 설정된 경우 [워터마크]에서 컬러 워터마크를 선택하면 해당 워터마크는 흑백인 페이지에서도 컬러로 프린트됩니다.


[용지] 그룹

용지 종류 및 용지트레이와 같은 항목을 설정할 수 있습니다.

설정

[용지크기]

[용지공급]

[자동 트레이 용지 설정]

[수동 트레이 용지 설정]

[표지/간지]


[용지공급]

프린트할 용지공급을 지정합니다.

선택은 설치된 옵션 용지트레이에 따라 다릅니다.

참고

  • [용지 자동 선택]을 지정하면 문서 프린트에 적합한 용지트레이가 자동으로 선택됩니다. [용지 자동 선택]외 다른 옵션을 선택하면 선택된 용지트레이가 사용됩니다.
  • [트레이 5(수동)]을 선택하면 [수동 트레이 용지 설정]에 대하여 지정된 용지가 사용됩니다.
  • 애플리케이션 프로그램에 지정된 용지트레이가 우선시됩니다.
    프린터 설정을 따르기 위해 애플리케이션 프로그램의 설정을 지정하면 여기서 지정된 설정이 적용됩니다.
  • 용지트레이가 양면 프린트와 함께 애플리케이션 프로그램에 지정되었다면 용지를 앞면 및 뒷면 프린트에 사용할 수 있도록 애플리케이션 프로그램에 대하여 동일한 용지트레이를 지정합니다. 앞면 및 뒷면에 대하여 다른 용지트레이를 지정하면 양면 프린트를 수행할 수 없습니다.


[자동 트레이 용지 설정]

자동 트레이 용지 설정에 대한 설정을 구성합니다.

[용지공급]에 대하여 [용지 자동 선택]을 선택한 경우 여기서 지정된 출력 크기로 프린트를 진행합니다.

[용지 컬러]

프린트에 사용할 용지 컬러를 지정합니다.

[미디어 유형]

프린트에 사용할 용지종류를 지정합니다.


[수동 트레이 용지 설정]

[용지공급]에 대하여 [트레이 5(수동)]을 선택한 경우 용지 종류와 용지 공급 방향을 지정합니다.

[트레이 5(수동) 용지 종류]

수동 트레이에 보급된 용지의 종류를 지정합니다. [사용자 지정 1]부터 [사용자 지정 5]에 지정된 용지 종류에 대한 프린터 설정을 확인합니다.

[급지 방향]

수동 트레이의 용지 방향을 지정합니다.

일부 용지는 해당 크기 때문에 특정 방향으로만 보급할 수 있습니다. 이 경우, [급지 방향] 설정이 유효하지 않습니다.

참고

  • 애플리케이션 프로그램에서 [트레이 5(수동)]을 지정하면 여기서 지정된 용지 종류에 대하여 프린트가 진행됩니다.
  • [사용자 지정 1]부터 [사용자 지정 5]에 지정된 용지 종류에 대한 프린터 설정을 확인합니다.


[표지/간지]

공백표지를 문서의 첫 번째 페이지 또는 마지막 페이지에 삽입하거나, 지정한 페이지 앞에 공백간지를 지정합니다.

설정

[앞표지]

[뒤표지]

[간지]


[출력] 그룹

프린트 작업 유형 및 출력 방법과 같은 항목을 설정할 수 있습니다.

설정

[작업 종류]

[양면]

[인쇄 매수]

[한 부씩]

[오프셋 적재]

[출력 방법]

[피니셔 처리]


[작업 종류]

이 설정은 프린터 드라이버 사용 방법을 결정합니다.

[일반 프린트]

일반 프린트 작업을 수행합니다.

[보안 프린트]

프린터에 숫자 비밀번호를 입력한 후 나중에 프린트할 수 있도록 프린트 데이터를 프린터에 임시로 저장합니다. 이 기능은 기밀 작업을 프린트하는 데 사용합니다.

[샘플 프린트]

여러 부수를 선택하면 첫 번째 사본만 프린트됩니다. 프린트된 사본을 선택하면 나머지 부수를 프린트할 수 있습니다.

[예약 프린트]

지정된 시간에 프린트할 수 있도록 프린트 데이터를 프린터에 임시로 저장합니다.


[한 부씩]

여러 페이지의 파일을 세트별로 프린트합니다.

참고

이 항목은 [작업 종류]에서 [샘플 프린트]를 선택한 경우 사용할 수 없습니다.


[오프셋 적재]

작업 또는 설정을 기준으로 출력 용지의 위치를 오프셋합니다.

이전 작업이 순방향으로 오프셋되면 출력 용지는 역방향으로 오프셋됩니다.


[출력 방법]

출력물을 제공하는 출력 방법을 지정합니다.

[자동]

용지를 기본 용지트레이로 출력합니다.

선택은 사용하는 프린터 또는 기능에 따라 다릅니다.

[큰 용지 출력]

용지를 피니셔 출력트레이로 출력합니다.


[피니셔 처리]

스테이플, 접기 및 펀치를 지정합니다.

설정

[스테이플]

[접기]

[펀치]

참고

  • [스테이플]은 [장치 설정] 탭의 [스테이플]에 대하여 [설치됨]을 선택한 경우에 사용할 수 있습니다.
  • [접기]는 [장치 설정] 탭의 [3단 접기/Z 접기 트레이]에 대하여 [설치됨]을 선택한 경우에 사용할 수 있습니다.
  • [펀치]는 [장치 설정] 탭의 [펀치]에 대하여 [설치됨]을 선택한 경우에 사용할 수 있습니다. [2공], [3공] 또는 [4공]은 [펀치]에서 선택할 수 있습니다.


[컬러 옵션] 그룹

프린트할 출력 컬러를 지정할 수 있습니다.

설정

[출력 컬러]

[화질]


[화질]

프린트 해상도를 지정합니다.

[표준]

빠른 프린트에 적합합니다.

[고화질]

사진 프린트에 적합합니다. 프린트 속도가 느려집니다.

[고해상도]

작은 문자 또는 가는 선 재현에 적합합니다.


[소책자 만들기] 그룹

소책자 만들기를 설정할 수 있습니다.

설정

[소책자 만들기]


[레이아웃] 그룹

이미지 방향 또는 출력 크기와 같은 항목을 설정할 수 있습니다.

설정

[방향]

[출력 용지 크기]

[여러 페이지 배치]

[축소/확대 지정]

[포스터/혼합 크기 원고]

[가장자리 제거]

[프린트 위치]


[방향]

프린트 방향을 지정합니다.

참고

  • 애플리케이션에 지정된 용지 방향이 우선시됩니다. 단, 애플리케이션 프로그램에 대한 이 값이 유효하지 않으면 여기서 설정된 값이 적용됩니다.
  • 이미지 방향을 [긴 세로]에서 [긴 가로]로 변경하거나 그 반대로 변경하려면 [가장자리 제거]에서 [가장자리 위치]에 대하여 [이동 안 함]을 선택합니다.


[축소/확대 지정]

[활성화]를 선택하면 프린트를 위한 줌배율이 지정됩니다.

[비활성화]를 선택하면 프린트 전 [레이아웃] 그룹의 [출력 용지 크기]에서 선택한 용지 크기에 맞도록 출력물 배율을 자동으로 확대/축소합니다. 크기가 서로 다른 페이지가 포함된 파일의 경우에도 각각의 페이지 크기는 필요에 따라 자동으로 확대/축소됩니다.

[출력 용지 크기]를 [용지 크기와 동일]로 설정하면 확대/축소 없이 파일의 페이지마다 동일한 크기의 용지에 프린트됩니다.

[고정 배율]

[활성화]를 선택하면 프린트 배율을 고정할 수 있습니다.

[길이]

길이에 대하여 축소/확대 배율을 지정합니다.

[너비]

너비에 대하여 축소/확대 배율을 지정합니다.


[포스터/혼합 크기 원고]

한 페이지의 데이터를 확대하여 여러 장에 프린트하고, 종(세로)방향 및 횡(가로)방향 문서로 구성된 파일의 프린트할 방향을 지정하는 설정을 구성합니다.

설정

[포스터]

[혼합 방향]

[혼합 크기 원고 프린트]

[이미지 180도 회전]


[가장자리 제거]

용지 테두리 여백의 위치와 너비를 지정합니다.

참고

이 항목은 [포스터] 또는 [소책자 만들기]와 함께 사용할 수 없습니다.

[가장자리 위치]

여백 위치를 지정합니다.

여백 위치는 용지 방향에 따라 변합니다.

[자동 맞춤]

[활성화]를 선택하면 자동으로 제본 여백의 추가로 인한 좁은 프린트 영역에 맞게 이미지가 축소됩니다.

[비활성화]를 선택하면 이미지는 확대/축소 없이 제본 여백의 너비만큼 이동합니다. 참고로, 이미지가 프린트 영역에서 벗어나 프린트되지 않을 수도 있습니다.

참고

이 항목은 [가장자리 위치]에 대하여 [이동 안 함]을 선택했거나 [축소/확대 지정]에 대하여 값을 지정한 경우 사용할 수 없습니다.

[앞면]

용지 앞면에 여백을 지정합니다.

[뒷면]

용지 뒷면에 여백을 지정합니다. 뒷면에 대한 이미지 이동 위치는 해당 여백이 앞면과 동일한 가장자리에 추가되도록 자동으로 설정됩니다.

[단위]

설정 값을 지정하는 단위를 변환합니다.


[프린트 위치]

용지에 프린트된 이미지의 위치를 지정합니다.

[이미지 기울기 방향]

프린트 이미지를 프린트할 페이지의 모서리 또는 중앙으로 이동합니다.

참고

이 항목은 [책자 만들기]와 함께 사용할 수 없습니다.

[여백 이동]

[활성화]를 선택하면 프린트 영역의 여백을 지정할 수 있습니다.

[좌우 이동]

왼쪽/오른쪽 이동값을 지정합니다. 음수 값은 위치를 왼쪽으로, 양수 값은 오른쪽으로 이동합니다.

[상하 이동]

상하 여백량을 지정합니다. 음수 값은 위치를 아래로 이동하고 양수 값은 위로 이동합니다.

[단위]

설정 값을 지정하는 단위를 변환합니다.


[고급] 그룹

상세 출력 및 그래픽 관련 항목을 지정할 수 있습니다.

설정

[트레이 대체]

[페이지 프린트 모드]

[배너 시트]

[작업 완료 메일 통지]

[초안 모드]

[공백 페이지 제거]

[회색으로 프린트]

[해상도]

[오류 리포트]

[이미지 향상]

[비트맵 다듬기]

[모든 컬러를 검정으로 변경]

[고속 이미지 처리]

[닫힌 영역만 채우기]

참고

[배너 시트]는 [출력] 그룹의 [작업 종류]에 대하여 [보안 프린트] 또는 [예약 프린트]를 선택한 경우 사용할 수 없습니다.


[트레이 대체]

[용지] 그룹의 [용지공급]에 대하여 [용지 자동 선택]을 지정했는데 원하는 용지 크기를 사용할 수 없을 때 취해야 할 조치를 지정합니다.

[프린터 기본값]

항상 프린터 기본값을 사용하여 프린트합니다.

설정은 프린터 조작부를 확인합니다.

[메시지 표시]

프린터 조작부에 용지를 보급하라는 메시지를 표시합니다. 용지가 보급될 때까지 아무런 작업도 프린트되지 않습니다.

[트레이 5(수동) 선택]

지정된 용지가 트레이에 들어 있지 않은 경우 [트레이 5(수동)]에 있는 용지를 사용합니다.

[가장 근접한 크기 사용(맞게 축소)]

가장 근접한 크기의 용지를 사용합니다. 이미지 배율은 필요한 경우 자동으로 축소됩니다.

[큰 크기 사용(100%)]

지정된 용지 크기 다음으로 가장 큰 용지 크기를 사용합니다.

확대/축소 없이 프린트합니다.

참고

이 항목은 [포스터] 또는 [소책자 만들기]와 함께 사용할 수 없습니다.


[페이지 프린트 모드]

[활성화]를 선택하면 프린터의 프린트 방법을 변경합니다.

프린트 데이터가 크거나 프린트 작업을 전송해도 출력되지 않을 때 선택합니다.

참고

이 항목은 [컬러 옵션] 그룹의 [화질]에 대하여 [표준]을 선택한 경우 사용할 수 있습니다.


[배너 시트]

배너 시트 설정을 구성합니다.

참고

이 항목은 [출력] 그룹의 [작업 종류]에 대하여 [보안 프린트] 또는 [예약 프린트]를 선택한 경우 사용할 수 없습니다.


[작업 완료 메일 통지]

프린트 작업이 끝나면 알림 메일을 수신할지 여부를 지정합니다.

[활성화]를 선택한 경우 알림 메일을 보내려면 [메일 주소 입력]에서 메일 주소를 입력합니다.

참고

이 항목을 사용하기 전에 프린터 설정을 구성하십시오. 자세한 내용은 사용 설명서를 참조하십시오.


[초안 모드]

토너 소비를 줄입니다.

문서의 전체 모양이 더 흐려집니다.


[공백 페이지 제거]

공백 페이지를 포함한 문서를 프린트할 때 공백 페이지를 건너뛰고 프린트할 것인지 여부를 지정합니다.

참고

이 기능은 빈 페이지에 이미지가 들어 있는지 여부를 확인함으로써 빈 페이지를 식별합니다. 따라서, [활성화]를 선택해도 빈 페이지는 여전히 다음과 같은 경우에 프린트될 수 있습니다.

  • 이미지가 프린트 영역 밖에 있는 경우
  • 이미지가 흰색으로 만들어졌거나 흰색 개체와 겹칠 경우
  • Raster 작업이 끝난 후 이미지가 흰색인 경우


[회색으로 프린트]

[활성화]을 선택하면 흑백 프린트 시 검정 영역이 회색으로 프린트됩니다. 이 기능은 원고 전체에 적용됩니다.

참고

[컬러 옵션] 그룹 또는 [자주 사용하는 기능] 그룹의 [출력 컬러]를 [흑백]으로 설정하면 이 항목을 선택할 수 있습니다.


[해상도]

프린트할 때 애플리케이션 프로그램에 보내는 해상도 값을 지정합니다.

참고

프린터 해상도는 변경되지 않습니다.


[오류 리포트]

[활성화]을 지정하면 에러 리포트를 프린트합니다.


[이미지 향상]

[활성화]을 선택하면 이미지의 경계 부분을 부드럽게 처리하여 프린트합니다. 농도가 점차적으로 변하는 이미지(비트맵)로 구성된 문서인 경우 농도가 부드럽게 처리되지 않을 수 있습니다. 이 경우 [비활성화]을 선택합니다.이 기능은 원고 전체에 적용됩니다.

참고

이 기능은 [컬러 옵션] 그룹의 [화질]에서 [고화질] 또는 [고해상도]를 선택한 경우에는 사용할 수 없습니다.


[비트맵 다듬기]

[활성화]을 지정하면 이미지 데이터의 해상도 변환을 변경하고 이미지를 부드럽게 합니다. [비활성화]을 선택하면 프린트 속도가 빨라집니다.


[모든 컬러를 검정으로 변경]

이 기능은 컬러 문서를 프린트할 때 모든 색을 검정으로 변경합니다. 미세한 컬러 선을 알아 보기 쉽게 합니다. 변경할 객체에 대하여 [문자만], [그래픽만], [문자 및 그래픽] 중에서 선택할 수 있습니다.

참고

[컬러 옵션] 그룹 또는 [자주 사용하는 기능] 그룹의 [출력 컬러] 를 [흑백]으로 설정하면 이 항목을 선택할 수 있습니다.


[고속 이미지 처리]

[활성화]을 지정하면 원고의 이미지를 고속으로 처리해 프린트 시간을 단축합니다.


[닫힌 영역만 채우기]

[활성화]을 선택하면 닫혀 있는 영역의 그림만 프린트합니다. 그림의 영역이 닫혀 있지 않거나 직선처럼 나타날 경우 그림의 영역을 채우지 않습니다.


[집계 관리] 모드

인증 관련 설정을 구성할 수 있습니다.

설정

[집계 관리 시스템]

[집계 관리 모드]

[사용자 프롬프트]

[작업 소유자 이름 지정]


[집계 관리 시스템]

프린터에서 인증 기능이 활성화되었으면 인증 설정을 구성합니다.

참고

[집계 관리] 그룹에서 [집계 관리 모드]에 대하여 [관리자]를 선택하면 [보안] 탭의 [권한]에서 지정된 [이 프린터 관리] 액세스 권한을 가진 사용자 또는 사용자 그룹만 인증 설정을 변경할 수 있습니다.


[집계 관리 모드]

기계관리자는 다른 사람이 사용할 인증 설정을 선택하거나 개인 사용자가 직접 인증 설정을 선택할 수 있도록 설정할 수 있습니다.

[관리자]

Windows®의 [장치 및 프린터]에 하나 이상의 프린터 드라이버가 있는 경우에는 각 프린터 드라이버에 대한 설정을 지정할 수 있습니다.

[사용자]

각 사용자에 대한 설정을 지정합니다.

참고

프린터 설정 권한은 없고 로그인 권한만 있는 Windows® 사용자는 프린터의 어떤 설정도 변경할 수 없습니다.


[사용자 프롬프트]

인증 정보를 지정할 수 있습니다.

[사용자 ID 및 집계 관리 ID]

사용자 ID와 집계 관리 ID를 사용할 수 있습니다. 자세한 내용은 [작업 소유자 이름 지정]을 참조하십시오.

[내역 ID만]

내역 ID를 사용할 수 있습니다.

[내역 ID]

내역 ID를 지정합니다. 여기서 문자 입력은 프린터의 인증 프린트 기능으로 저장된 문서의 이름으로 표시됩니다.

프린터의 인증 프린트 기능과 프린터에서 프린트 작업을 설정하는 방법에 대한 자세한 내용은 사용 설명서를 참조하십시오.

[비밀번호]

비밀번호를 12자리까지 지정합니다.

[비밀번호] 입력란이 비었고 [확인]을 클릭했다면 지정된 내역 ID에 대하여 설정된 비밀번호가 없는 것입니다.

[모두]

사용자 ID, 집계 관리 ID 및 내역 ID를 사용할 수 있습니다.

참고

사용자가 입력할 수있는 사용자 정보는 [장치 설정] 탭에서 [사용자 프롬프트 사용자 지정]과 함께 이 기능을 사용하여 제한할 수 있습니다.


[작업 소유자 이름 지정]

이 항목은 [사용자 프롬프트]에 대하여 [모두] 또는 [사용자 ID 및 집계 관리 ID]를 선택한 경우에 지정합니다.

프린터에서 인증 및 집계 기능이 활성화되었으면 프린터에서 등록된 사용자 ID를 선택합니다.

[로그인 이름 사용]

Windows® 이름은 [사용자 ID]로 사용합니다. 로그인 이름은 [사용자 ID]에 나타납니다.

[소유자 이름 입력]

수동으로 [사용자 ID]를 지정합니다.

중요

  • [사용자 ID]는 프린터에 등록된 내용과 일치해야 합니다. 동일하지 않으면 이 작업은 프린트되지 않습니다.
  • 사용할 [사용자 ID]는 프린터 관리자에게 문의하십시오.

[사용자 ID]

사용자 ID를 입력합니다.

[비밀번호]

[사용자 ID]에 대한 비밀번호는 4 ~ 12자리 사이에서 지정합니다.

[비밀번호] 입력란이 비었고 [확인]을 선택했다면 지정된 내역 ID에 대하여 설정된 비밀번호가 없는 것입니다.

중요

  • [비밀번호]는 프린터에 등록된 내용과 일치해야 합니다. 동일하지 않으면 이 작업은 프린트되지 않습니다.
  • 사용할 [비밀번호]는 프린터 관리자에게 문의하십시오.

[집계 관리 ID]

집계 기능에 대한 집계 관리 ID를 입력합니다.

참고

  • 이 프린터에서는 [사용자 ID] 이외의 다른 항목이 사용될 수 있습니다.
  • 프린터에서 집계 관리 ID가 설정되었고 집계 기능이 활성화되었다면 집계 관리 ID도 입력합니다.


[워터마크] 그룹

프린트할 워터마크, 양식, 머리글 또는 바닥글을 프린트 작업 위에 지정할 수 있습니다.

설정

[워터마크]

[주석]


[워터마크]

프린트할 파일 위에 워터마크를 프린트합니다.

설정

[워터마크]

[프린트할 페이지]

[위치]

[문자]

[비트맵]

참고

이 항목은 [포스터]과 함께 사용할 수 없습니다.


[주석]

지정된 위치에서 주석 프린트 설정을 구성합니다.

지정된 주석은 정의된 위치에 프린트할 수 있습니다.

[폰트 지정]에서는 글꼴, 컬러 및 크기도 설정할 수 있습니다.

참고

[폰트 지정]에서 글꼴, 컬러 및 크기를 지정하면 해당 설정은 프린트하려는 모든 문자에 적용됩니다.


[뒤표지]

[추가]를 선택하면 문서 마지막 페이지에 공백표지가 삽입됩니다.

[뒤표지 트레이]

이 항목은 [뒤표지]에 대하여 [추가]를 선택하면 표시됩니다. 뒷표지에 사용되는 트레이를 지정합니다.


[앞표지]

[추가]를 선택하면 문서 첫 번째 페이지에 공백표지가 삽입됩니다.

[앞표지 프린트]

[활성화]를 선택하면 문서의 첫 번째 페이지를 앞표지에 프린트합니다.

[비활성화]를 선택하면 문서 첫 번째 페이지에 공백표지가 삽입됩니다.

[앞표지 트레이]

이 항목은 [앞표지]에 대하여 [추가]를 선택하면 표시됩니다. 앞표지에 사용되는 트레이를 지정합니다.


[간지]

[추가]를 선택하면 지정된 페이지 앞에 간지가 삽입됩니다.

[간지 트레이]

이 항목은 [간지]에 대하여 [추가]를 선택하면 표시됩니다. 간지에 사용되는 트레이를 지정합니다.

[간지 위치]

간지를 삽입할 위치를 지정합니다. 간지는 지정된 페이지 앞에 삽입됩니다.

참고

  • 간지의 위치를 지정할 때 간지 수는 포함하지 마십시오.
  • [양면] 또는 [여러 페이지 배치]를 선택하면 간지는 지정된 용지 앞에 삽입되므로 주의하여 주십시오.

    예 1) [출력] 그룹에서 [양면]을 지정할 경우.

    문서가 4페이지로 구성되어 있다면, [간지 위치]에 대하여 [2]를 지정하면 간지는 출력물의 두 번째 용지 앞 또는 세 번째 페이지 앞에 삽입됩니다.

    예 2) [레이아웃] 그룹에서 [여러 페이지 배치]를 지정한 경우.

    문서가 4페이지로 구성되어 있다면, [여러 페이지 배치]에 대하여 [2페이지]를 지정하고 [간지 위치]에 대하여 [2]를 지정한 경우 간지는 출력물의 두 번째 시트 앞 또는 세 번째 페이지 앞에 삽입됩니다.

  • 지정된 값이 프린트 작업의 페이지 수를 초과하면 간지는 문서 맨 끝에 삽입됩니다.
  • 동일한 위치를 반복적으로 지정할 수 있습니다.


[위치]

워터마크의 프린트 위치를 지정합니다.


[혼합 크기 원고 프린트]

혼합 크기 원고를 프린트할 것인지 선택할 수 있습니다. 이 항목은 각각 장변과 단변이 축이 되는 서로 다른 크기의 용지에 양면 프린트를 수행할 경우에 선택합니다.

참고

  • 이 항목은 [여러 페이지 배치], [포스터] 또는 [소책자 만들기]와 함께 사용할 수 없습니다.
  • 이 항목은 [출력 용지 크기]에 대하여 [용지 크기와 동일]을 선택할 경우에 사용할 수 있습니다.


[혼합 방향]

[여러 페이지 배치]를 선택했을 때 프린트할 파일에 긴 세로 및 긴 가로 페이지가 포함될 경우 방향을 결정하는 방법을 지정합니다.

[자동]

프린트 방향은 애플리케이션 프로그램에서 수신된 프린트 데이터의 첫 번째 페이지를 기준으로 합니다.

[긴 세로]

프린트 방향은 애플리케이션 프로그램에서 수신된 프린트 데이터에 대한 규격과 상관없이 긴 세로가 됩니다.

[긴 가로]

프린트 방향은 애플리케이션 프로그램에서 수신된 프린트 데이터에 대한 규격과 상관없이 긴 가로가 됩니다.

참고

이 항목은 [여러 페이지 배치]에 대하여 [1페이지] 외 다른 항목을 선택한 경우에 사용할 수 있습니다.


[이미지 180도 회전]

프린트하기 전 횡(가로)방향 또는 종(세로)방향 페이지를 180도로 회전합니다.

[회전 안 함]

페이지를 회전하지 않습니다.

[긴 가로]

애플리케이션 프로그램에서 지정된 긴 가로 페이지를 180도로 회전합니다.

[긴 세로]

애플리케이션 프로그램에서 지정된 긴 세로 페이지를 180도로 회전합니다.

[긴 세로 및 긴 가로(봉투용)]

모든 페이지를 180도로 회전합니다. 이 항목은 봉투 등 반대 방향으로 보급되는 용지에 대하여 선택합니다.

참고

  • [여러 페이지 배치]를 선택하면 용지의 한 페이지에 매 페이지가 회전 후 프린트됩니다.
  • 긴 가로 및 긴 세로 페이지 양쪽 모두가 있는 경우 설정을 구성하려면 [레이아웃] 그룹에서 [혼합 방향]을 사용합니다.


[포스터]

이 항목을 선택하면 페이지의 데이터를 확대하여 여러 장의 페이지에 프린트합니다.

[포스터 절단선]

[포스터]에서 프린트 분할 수를 선택하면 이 항목이 표시됩니다.

[활성화]를 선택하면 프린트된 용지의 4개 모서리와 면에 붙여넣기를 위한 안내선으로 표시들이 프린트됩니다.

참고

이 항목은 [양면], [가장자리 제거], [여러 페이지 배치], [소책자 만들기] 또는 [워터마크]와 함께 사용할 수 없습니다.


[접기]

프린트된 사본을 접는 방법을 지정합니다.

참고

이 항목은 [포스터]과 함께 사용할 수 없습니다.

[접기 안 함]

프린트된 사본을 접지 않습니다.

[반 Z접기]

이 항목은 혼합 크기 문서와 함께 Z 접기를 수행할 경우에 선택합니다.

[제본 가장자리]

제본 위치를 지정합니다.

참고

이 항목은 [접기]에 대하여 [반 Z접기]를 선택한 경우에 표시됩니다.

[Z 접기]

프린트된 면을 바깥으로 프린트된 사본을 세 겹으로 접습니다.

[3단 접기]

프린트된 면을 안으로 프린트된 사본을 세 겹으로 접습니다.

[반 접기]

프린트된 사본을 반으로 접습니다.

[소책자 접기]

프린트된 사본을 반으로 접기 위한 선을 표시합니다.

참고

소책자 트레이가 설치되었으면 [반 접기]와 [소책자 접기]를 사용할 수 있습니다.


[펀치]

프린트된 사본에 대한 펀치를 지정합니다.

펀치는 용지와 혼합 크기 문서의 4면(상하좌우)에 각각 적용할 수 있습니다.

참고

이 항목은 [소책자 만들기]와 함께 사용할 수 없습니다.


[장치 설정] 탭 및 [보안] 탭에서 표시

순서

  1. Windows®의 경우 [시작] 버튼을 마우스 오른쪽 버튼으로 클릭한 후 [제어판]을 클릭합니다.
  2. [하드웨어 및 소리] > [장치 및 프린터]를 클릭합니다.
  3. 사용하는 프린터 아이콘을 마우스 오른쪽 버튼으로 클릭한 후 [프린터 속성]을 선택합니다.
  4. [장치 설정] 탭 또는 [보안] 탭을 클릭합니다.

참고

이 절차는 Windows® 10을 예시로 사용한 것입니다.


[프린트할 페이지]

[첫 페이지만]을 선택하면 파일의 첫 번째 페이지에만 워터마크를 프린트합니다.

[모든 페이지]를 선택하면 모든 페이지에 워터마크를 프린트합니다.

참고

이 항목은 [포스터]과 함께 사용할 수 없습니다.


[워터마크]

문서의 페이지에 워터마크를 프린터할 설정을 구성합니다.

참고

이 항목은 [포스터]과 함께 사용할 수 없습니다.

[(워터마크 없음)]

워터마크를 덧씌우지 않습니다.

[기밀], [회람], [참고], [긴급], [복사 금지], [취급 주의]

프린터 드라이버에 미리 등록되어 있는 표준 워터마크가 표시됩니다.

[(문자)]

새 문자 워터마크를 등록합니다.

참고

하나의 문자 스탬프를 등록할 수 있습니다.

[(비트맵)]

새 비트맵 워터마크를 등록합니다.

참고

하나의 비트맵 스탬프를 등록할 수 있습니다.


[비트맵]

새 비트맵 워터마크를 등록하고 등록된 비트맵 워터마크를 편집할 경우 [워터마크]에 대한 [(비트맵)]을 선택합니다.

참고

  • 이 항목은 [포스터]과 함께 사용할 수 없습니다.
  • [비트맵]을 편집하고 [확인]을 클릭하면 워터마크를 덮어씁니다.

[파일 선택]

[파일 선택] 버튼을 클릭하면 폴더에서 BMP 파일을 선택하기 위해 탐색할 수 있습니다.

[배율]

비트맵 워터마크의 프린트 출력물을 축소하거나 확대합니다. 1%부터 1000%까지 프린트 크기를 선택할 수 있습니다.

참고

0%로 지정되면 비트맵 워터마크가 프린트되지 않습니다.


[문자]

새 문자 워터마크를 등록하고 등록된 문자 워터마크를 편집할 경우 [워터마크]에 대한 [(문자)]를 선택합니다.

[문자]

워터마크로 프린트할 텍스트를 지정합니다.

[글꼴]

워터마크의 글꼴 유형을 선택합니다.

참고

시스템에 설치된 모든 TrueType 글꼴과 프린터에 설치된 모든 프린터 글꼴이 표시됩니다.

그러나 세로 쓰기 텍스트용 폰트는 표시되지 않습니다.

[크기]

워터마크의 문자 크기를 선택합니다.

[굵게]

[활성화]를 선택하면 문자를 굵게 프린트합니다.

[기울임꼴]

[활성화]를 선택하면 문자를 기울여 프린트합니다.

[컬러]

워터마크의 컬러를 지정합니다.

[투명]

[활성화]를 선택하면 기본 문자 또는 이미지를 볼 수 있도록 투명 워터마크를 프린트합니다.

[비활성화]를 선택하면 기본 문자 또는 이미지를 덮어쓰도록 워터마크를 프린트합니다.

[테두리]

워터마크에 테두리를 그리도록 지정합니다.

[각도]

워터마크의 각도를 지정합니다. -90° ~ 90° 범위에서 모든 정수 값을 지정할 수 있습니다. 음수 값은 워터마크를 시계 방향으로 돌리고, 양수 값은 워터마크를 반시계 방향으로 돌립니다.

참고

  • 이 항목은 [포스터]과 함께 사용할 수 없습니다.
  • [문자]를 편집하고 [확인]을 클릭하면 워터마크를 덮어씁니다.