วิธีใช้ Common Print Driver

เมื่อคลิกชื่อกลุ่มด้านล่างจะข้ามไปยังรายการ

เมนูบางอย่างอาจไม่แสดงหรือไม่มีให้ใช้งาน ทั้งนี้ขึ้นอยู่กับเครื่องพิมพ์ที่ท่านใช้

กลุ่ม [คุณลักษณะที่ใช้บ่อย]

กลุ่ม [กระดาษ]

กลุ่ม [งานพิมพ์]

กลุ่ม [ตัวเลือกสี]

กลุ่ม [การทำหนังสือเล่มเล็ก]

กลุ่ม [เค้าโครง]

กลุ่ม [ขั้นสูง]

กลุ่ม [การทำบัญชี]

กลุ่ม [ลายน้ำ]


บทนำ

ขอขอบคุณที่เลือกเครื่องพิมพ์ของเรา

วิธีใช้เล่มนี้จะอธิบายฟังก์ชั่นของ วิธีใช้ Common Print Driver

เมนูบางอย่างอาจไม่แสดงหรือไม่มีให้ใช้งาน ทั้งนี้ขึ้นอยู่กับเครื่องพิมพ์ที่ท่านใช้

คำอธิบายในวิธีใช้เล่มนี้จะถือสมมติฐานว่าท่านคุ้นเคยกับการทำงานขั้นพื้นฐานของคอมพิวเตอร์และเครื่องพิมพ์อยู่แล้ว

ข้อมูลสำคัญ

  • ขอสงวนสิทธิ์ทั้งหมดในคู่มือช่วยเหลือนี้ สงวนสิทธิ์คู่มือช่วยเหลือนี้ตามพระราชบัญญัติลิขสิทธิ์ ห้ามทำสำเนาหรือดัดแปลงคู่มือช่วยเหลือ หรือส่วนใดส่วนหนึ่งในคู่มือโดยมิได้รับอนุญาตเป็นลายลักษณ์อักษรจากผู้จัดพิมพ์
  • อาจมีการปรับปรุง เปลี่ยนแปลง หรือแก้ไขเนื้อหาบางส่วนในคู่มือช่วยเหลือนี้โดยมิได้มีการแจ้งให้ทราบล่วงหน้า
  • เรายินดีรับคำแนะนำและติชมเกี่ยวกับข้อความกำกวม ข้อผิดพลาด หรือคำอธิบายที่ขาดหายไปในคู่มือช่วยเหลือนี้
  • ห้ามมิให้ถอดรหัสวิธีใช้นี้

เครื่องหมายการค้า

Microsoft และ Windows เป็นเครื่องหมายการค้าจดทะเบียนหรือเครื่องหมายการค้าของ Microsoft Corporation ในสหรัฐอเมริกาและ/หรือประเทศอื่น

Xerox, Xerox and Design รวมถึง Fuji Xerox and Design เป็นเครื่องหมายการค้าจดทะเบียนหรือเครื่องหมายการค้าของ Xerox Corporation ในญี่ปุ่นและ/หรือประเทศอื่น

ผลิตภัณฑ์หรือชื่อสินค้าอื่นทั้งหมดเป็นเครื่องหมายการค้าจดทะเบียนหรือเครื่องหมายการค้าของผู้ถือสิทธิ์ที่เกี่ยวข้องแต่ละราย

การย่อคำ

"Microsoft® Windows®" บางครั้งเรียกและเขียนกันทั่วไปว่า "Windows®"

วิธีใช้ Common Print Driver
ผู้เขียน: | Fuji Xerox Co., Ltd.
ผู้จัดพิมพ์: | Fuji Xerox Co., Ltd.
หมายเลขสิ่งพิมพ์: | ME7800TH0-2


รูปแบบของวิธีใช้

เราจะใช้รูปแบบต่อไปนี้ในการอธิบายเนื้อหาในวิธีใช้

ข้อมูลสำคัญ
  • อธิบายรายการที่ท่านควรให้ความสนใจ โปรดแน่ใจว่าได้อ่านข้อมูลนี้
หมายเหตุ
  • อธิบายรายการเพิ่มเติม
ดูเพิ่มเติม
  • อธิบายการอ้างอิงที่เกี่ยวข้อง
ขั้นตอน
  • แสดงขั้นตอนการใช้งาน
[ ]
  • รายการที่แสดงบนหน้าจอคอมพิวเตอร์ เช่น เมนู กล่องโต้ตอบ แท็บ กลุ่ม ปุ่ม ไอคอน และข้อความ
  • ชื่อซอฟต์แวร์ ชื่อไฟล์ และนามสกุลของไฟล์
  • พาธไดเร็กทอรี
  • ชื่อคู่มือที่ใช้อ้างอิง
< >
  • ปุ่มบนแป้นพิมพ์ของคอมพิวเตอร์
  • ค่าผันแปร
>
  • แสดงขั้นตอนการทำงาน


กลุ่ม [คุณลักษณะที่ใช้บ่อย]

ท่านสามารถตั้งค่ารายการพื้นฐานที่ใช้งานบ่อย เช่น เค้าโครงและขนาดกระดาษ

การตั้งค่า

[จำนวนสำเนา]

[ขนาดกระดาษ]

[ขนาดกระดาษงานพิมพ์]

[หลายหน้าต่อแผ่น]

[2 ด้าน]

[การทำหนังสือเล่มเล็ก]

[ลวดเย็บ]

[โหมดสี]


[จำนวนสำเนา]

ระบุจำนวนชุดที่จะจัดพิมพ์

หมายเหตุ

  • จำนวนชุดงานพิมพ์ที่ระบุบนแอพพลิเคชันจะมีลำดับความสำคัญสูงกว่า อย่างไรก็ตาม เมื่อค่าในแอพพลิเคชันไม่ถูกต้อง เครื่องจะนำค่าที่ระบุไว้ที่นี่มาใช้
  • หากค่าที่ระบุในแอพพลิเคชันไม่อยู่ในช่วง 1 ถึง 999 เครื่องจะระบุเป็น [1] สำหรับ [จำนวนสำเนา]


[ขนาดกระดาษ]

ระบุขนาดกระดาษที่จะพิมพ์

หมายเหตุ

เมื่อเลือกขนาดอื่นที่ไม่ใช่ [เท่ากับขนาดกระดาษ] สำหรับ [ขนาดกระดาษงานพิมพ์] เครื่องจะไม่พิมพ์ตามขนาดกระดาษที่ระบุบนแอพพลิเคชัน แต่จะพิมพ์ตามขนาดงานพิมพ์ที่ระบุไว้ที่นี่


[ขนาดกระดาษงานพิมพ์]

ระบุขนาดกระดาษที่จะใช้สำหรับการพิมพ์

หากขนาดกระดาษงานพิมพ์ต่างจากกระดาษที่เลือกจาก [ขนาดกระดาษ] เครื่องจะพิมพ์ภาพโดยอัตโนมัติบนกระดาษที่เลือกไว้ที่นี่

เมื่อเลือก [เท่ากับขนาดกระดาษ] เครื่องจะพิมพ์ตามขนาดงานพิมพ์ที่ระบุไว้บนแอพพลิเคชัน

หมายเหตุ

เมื่อระบุ [เท่ากับขนาดกระดาษ] บนบนแอพพลิเคชันพร้อมกับสั่งพิมพ์ 2 ด้าน ให้ระบุขนาดงานพิมพ์บนแอพพลิเคชันสำหรับกระดาษที่จะใช้พิมพ์ด้านที่ 1 และด้านที่ 2 หากระบุขนาดของงานพิมพ์แตกต่างกันในด้านที่ 1 และด้านที่ 2 เครื่องจะไม่พิมพ์หน้าที่ 2 แต่จะพิมพ์ลงบนด้านที่ 1 ของกระดาษแผ่นใหม่แทน


[หลายหน้าต่อแผ่น]

พิมพ์ 2, 4, 8, 16 และ 32 หน้าติดต่อกันบนกระดาษหนึ่งแผ่น

เลือกจำนวนหน้าที่จะพิมพ์บนหนึ่งหน้า พื้นที่บนกระดาษที่จะพิมพ์ถูกแบ่งเท่าๆ กันสำหรับหน้าต่างๆ และเครื่องจะหมุนและลดขนาดหน้าโดยอัตโนมัติเพื่อให้พอดีกับกระดาษ

หมายเหตุ

  • รายการนี้จะไม่สามารถใช้ได้กับ [ย่อ/ขยายแบบเปลี่ยนได้], [พิมพ์ต้นฉบับที่มีขนาดต่างๆ ปนกัน] หรือ [โปสเตอร์]
  • [16 หน้าต่อแผ่น] และ [32 หน้าต่อแผ่น] จะไม่สามารถใช้ได้กับ [การทำหนังสือเล่มเล็ก]

[ลำดับภาพ]

ระบุลำดับการจัดวางภาพลงในหน้ากระดาษจริง

[วาดเค้าร่าง]

การเลือก [เปิด] จะวาดเค้าร่างรอบๆ หน้าที่พิมพ์ออกมาแต่ละหน้า

หมายเหตุ

  • เมื่อเลือกรายการอื่นที่ไม่ใช่ [ปรับให้พอดีกับขนาดกระดาษ] ตัวเลือก [ลำดับภาพ] และ [วาดเค้าร่าง] จะแสดงขึ้น
  • ท่านสามารถระบุ [วาดเค้าร่าง] ในกลุ่ม [เค้าโครง]


[2 ด้าน]

พิมพ์แบบ 2 ด้าน

ภาพบนด้านที่ 1 และด้านที่ 1 จะถูกหมุนโดยใช้ด้านยาวเป็นแกนเมื่อเลือก [2 ด้าน] หรือใช้ด้านกว้างเป็นแกนเมื่อเลือก [2 ด้าน, พลิกตามด้านกว้าง] และจะชี้ไปในทิศทางเดียวกัน
ถ้าการพิมพ์แบบ 2 ด้าน เครื่องจะหยุดพิมพ์หลังจากการพิมพ์แบบ 1 ด้านเสร็จสมบูรณ์ ป้อนกระดาษที่พิมพ์แล้ว และพิมพ์อีกด้านหนึ่ง

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์] หรือ [การทำหนังสือเล่มเล็ก]


[การทำหนังสือเล่มเล็ก]

เมื่อเลือก [เปิด] จะเป็นการพิมพ์แบบ 2 ด้าน โดยมีการจัดวางข้อมูลการพิมพ์อย่างเหมาะสมบนกระดาษ ดังนั้นเมื่อพับกระดาษครึ่งหนึ่งที่ตรงกลาง ท่านจะได้หนังสือเล่มเล็ก

นอกจากนี้ ยังสามารถระบุแนวการเข้าเล่ม และวิธีแบ่งหน้าแผ่นเอกสารที่พิมพ์ หรือเย็บแผ่นงานพิมพ์ที่พับไว้

หน้าเอกสารจะถูกขยาย/ย่อโดยอัตโนมัติเพื่อให้พอกับขนาดกระดาษที่ระบุ โดยจะพิมพ์ทีละสองหน้าบนกระดาษแต่ละด้าน

หมายเหตุ

  • รายการนี้จะไม่สามารถใช้ได้กับ [2 ด้าน], [ลวดเย็บ], [ลบขอบ], [พิมพ์ต้นฉบับที่มีขนาดต่างๆ ปนกัน], [ย่อ/ขยายแบบเปลี่ยนได้], [ปกหลัง] หรือ [แผ่นแทรก]
  • รายการนี้จะไม่มีให้ใช้งานเมื่อเลือก [เท่ากับขนาดกระดาษ] สำหรับ [ขนาดกระดาษงานพิมพ์]

[การเข้าเล่ม]

ระบุแนวการเข้าเล่ม

[เข้าเล่มด้านซ้าย / ด้านบน]

เข้าเล่มที่ด้านซ้ายสำหรับเอกสารแนวตั้ง หรือเข้าเล่มที่ด้านบนสำหรับเอกสารแนวนอน

[เข้าเล่มด้านขวา / ด้านล่าง]

เข้าเล่มที่ด้านขวาสำหรับเอกสารแนวตั้ง หรือเข้าเล่มที่ด้านล่างสำหรับเอกสารแนวนอน

[การแบ่งหน้า]

ระบุว่าจะทำการแบ่งหน้าแผ่นเอกสารที่พิมพ์ออกเป็นหนังสือเล่มเล็กหลายชุดหรือไม่ และวิธีการแบ่งหน้าแผ่นเอกสารที่พิมพ์

[ปิด]

ช่วยให้มีการจัดการเอกสารทั้งหมดและพิมพ์เพื่อทำหน้าสือเล่มเล็กเมื่อพับครึ่งกระดาษทุกแผ่นแล้ว

[แบ่งหน้าอัตโนมัติ]

แบ่งต้นฉบับให้เท่าๆ กันเป็นชุดย่อยแต่ละชุดโดยอัตโนมัติ โดยพับเอกสารลงครึ่งหนึ่ง

[แบ่งแบบกำหนดเอง]

จัดการและพิมพ์ข้อมูลเพื่อทำหนังสือเล่มเล็กที่มีจำนวนหน้าตามที่ระบุ สามารถระบุ [จำนวนแผ่น] ตั้งแต่ 1 ถึง 50 แผ่น

หมายเหตุ

สามารถระบุรายการนี้ในกลุ่ม [การทำหนังสือเล่มเล็ก]

[ตัวเลือกการพับ / เย็บกระดาษ]

ระบุการพับและการเย็บกระดาษให้กับชุดงานพิมพ์

[ไม่พับและเย็บ]

ไม่ต้องพับหรือเย็บแผ่นเอกสารที่พิมพ์

[พับอย่างเดียว]

พับครึ่งแผ่นเอกสารที่พิมพ์

[พับและเย็บ]

พับครึ่งแผ่นเอกสารที่พิมพ์แล้วเย็บ

[ลบสันกลางหนังสือ]

การเลือก [เปิด] จะเพิ่มการลบสันกลางหนังสือเพื่อป้องกันข้อความที่พิมพ์ตรงส่วนพับเลือนหายหรืออ่านไม่ได้

[ปรับขนาดอัตโนมัติ]

การเลือก [เปิด] จะลดขนาดภาพโดยอัตโนมัติให้พอดีกับพื้นที่พิมพ์ที่มีขนาดแคบลงซึ่งเกิดจากการเพิ่มการลบสันกลางหนังสือก่อนพิมพ์

การเลือก [ปิด] จะเลื่อนภาพไปยังด้านตรงกันข้ามกับการลบสันกลางหนังสือตามความกว้างของการลบสันกลางหนังสือก่อนพิมพ์ โปรดทราบว่า ขั้นตอนดังกล่าวอาจทำให้ภาพออกนอกพื้นที่การพิมพ์และถูกตัดออกได้

[ระยะขอบ]

ระบุความกว้างของการลบสันกลางหนังสือเมื่อเลือก [เปิด] สำหรับ [ลบสันกลางหนังสือ] การลบสันกลางหนังสือที่ระบุไว้จะถูกเพิ่มลงในขอบด้านในของหน้าที่กำหนด

[หน่วย]

สลับหน่วยเพื่อระบุค่าที่ตั้งไว้

หมายเหตุ

สามารถระบุรายการนี้ในกลุ่ม [การทำหนังสือเล่มเล็ก]


[ลวดเย็บ]

เย็บชุดงานพิมพ์ ท่านสามารถระบุตำแหน่งเย็บได้

หมายเหตุ

  • [การพับและเย็บ Booklet] จะมีให้ใช้งานเมื่อติดตั้งถาด Booklet
  • รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์] หรือ [การทำหนังสือเล่มเล็ก]
  • ตำแหน่งเย็บเล่มจะขึ้นอยู่กับการกำหนดค่าเครื่องพิมพ์ปัจจุบัน เช่น การตั้งค่าร่วมกันของ [การวางแนว] และ [หลายหน้าต่อแผ่น]


[โหมดสี]

ในกรณีของเครื่องพิมพ์สี กำหนดเลือกโหมดสีสำหรับการพิมพ์

[สี (ตรวจหาอัตโนมัติ)]

กำหนดสีที่จะพิมพ์โดยอัตโนมัติ เมื่อหน้างานเป็นหน้าสี เครื่องจะพิมพ์เป็นสี เมื่อมีเฉพาะสีดำ เครื่องจะพิมพ์เป็นสีดำ

[การจดจำงานพิมพ์]

ระบุว่าจะจดจำสีเป็นสีดำแม้ว่าจะมีสีอื่นปะปนเมื่อเลือก [สี (ตรวจหาอัตโนมัติ)] สำหรับ [โหมดสี] ในกลุ่ม [ตัวเลือกสี]

การเลือก [เปิด] จะจดจำสีในหน้ากระดาษที่ไม่ใช่สีดำล้วนว่าเป็นสีดำสำหรับการจัดพิมพ์

หมายเหตุ

สามารถระบุรายการนี้ในกลุ่ม [ตัวเลือกสี]

[ขาว-ดำ]

พิมพ์เป็นสีดำ ฟังก์ชั่นนี้จะจดจำสีเป็นสีดำแม้ว่าสีของข้อมูลจะมีสีอื่นปะปน

หมายเหตุ

ถ้าเลือกลายน้ำสีใน [ลายน้ำ] เมื่อตั้งค่า [เลือกสีงานพิมพ์] เป็น [สี (ตรวจหาอัตโนมัติ)] เครื่องจะพิมพ์ลายน้ำเป็นสีแม้ว่าหน้าดังกล่าวจะมีแค่สีดำและสีขาวก็ตาม


กลุ่ม [กระดาษ]

ท่านสามารถตั้งค่ารายการต่างๆ เช่น ประเภทกระดาษและถาดกระดาษ

การตั้งค่า

[ขนาดกระดาษ]

[แหล่งกระดาษ]

[การตั้งค่ากระดาษอัตโนมัติ]

[การตั้งค่ากระดาษ Bypass]

[ปก/แผ่นแทรก]


[แหล่งกระดาษ]

ระบุชนิดกระดาษสำหรับพิมพ์

ตัวเลือกจะแตกต่างกันไปตามถาดกระดาษเสริมที่ติดตั้ง

หมายเหตุ

  • เมื่อเลือก [เลือกกระดาษอัตโนมัติ] เครื่องจะเลือกถาดกระดาษที่เหมาะสมกับเอกสารที่จะพิมพ์โดยอัตโนมัติ เมื่อเลือกตัวเลือกอื่นที่ไม่ใช่ [เลือกกระดาษอัตโนมัติ] เครื่องจะใช้ถาดกระดาษที่เลือกไว้
  • เมื่อเลือก [ถาด 5 (Bypass)] เครื่องจะใช้กระดาษที่ระบุไว้ใน [การตั้งค่ากระดาษ Bypass]
  • ถาดกระดาษที่ระบุจากแอพพลิเคชันจะมีลำดับความสำคัญสูงกว่า
    หากกำหนดการตั้งค่าบนแอพพลิเคชันว่าให้ทำตามการตั้งค่าของเครื่องพิมพ์ เครื่องจะใช้การตั้งค่าที่ระบุไว้ที่นี่
  • เมื่อระบุถาดกระดาษบนแอพพลิเคชันพร้อมกับสั่งพิมพ์ 2 ด้าน ให้ระบุถาดกระดาษเดียวกันกับบนแอพพลิเคชันสำหรับกระดาษที่จะใช้พิมพ์ด้านที่ 1 และด้านที่ 2 หากระบุถาดกระดาษที่แตกต่างกันสำหรับด้านที่ 1 และด้านที่ 2 ท่านจะไม่สามารถสั่งพิมพ์ 2 ด้านได้


[การตั้งค่ากระดาษอัตโนมัติ]

กำหนดการตั้งค่าสำหรับการตั้งค่ากระดาษอัตโนมัติ

เครื่องจะพิมพ์ตามขนาดงานพิมพ์ที่ระบุไว้ที่นี่เมื่อเลือก [เลือกกระดาษอัตโนมัติ] สำหรับ [แหล่งกระดาษ]

[สีของกระดาษ]

ระบุสีของกระดาษที่จะใช้สำหรับการพิมพ์

[ชนิดวัสดุพิมพ์]

ระบุประเภทกระดาษที่จะใช้สำหรับการพิมพ์


[การตั้งค่ากระดาษ Bypass]

ระบุประเภทกระดาษและแนวการป้อนกระดาษเมื่อเลือก [ถาด 5 (Bypass)] สำหรับ [แหล่งกระดาษ]

[ชนิดกระดาษของถาด 5 (Bypass)]

ระบุประเภทกระดาษที่อยู่ในถาดบายพาส ตรวจสอบการตั้งค่าเครื่องพิมพ์เพื่อดูประเภทกระดาษที่ระบุไว้ใน [กำหนดเอง 1] ถึง [กำหนดเอง 5]

[แนวการป้อนกระดาษ]

ระบุแนวการพิมพ์ของกระดาษในถาดบายพาส

กระดาษบางชนิดจะใส่ได้เพียงแนวเดียวเนื่องจากข้อจำกัดด้านขนาด ในกรณีนี้ การตั้งค่า [แนวการป้อนกระดาษ] จะใช้งานไม่ได้

หมายเหตุ

  • เมื่อระบุ [ถาด 5 (Bypass)] บนแอพพลิเคชัน การพิมพ์จะใช้กระดาษตามประเภทที่ระบุไว้ที่นี่
  • ตรวจสอบการตั้งค่าเครื่องพิมพ์เพื่อดูประเภทกระดาษที่ระบุไว้ใน [กำหนดเอง 1] ถึง [กำหนดเอง 5]


[ปก/แผ่นแทรก]

แทรกหน้าปกเปล่าไปยังหน้าแรกหรือหน้าสุดท้ายของเอกสาร และกำหนดหน้าเปล่าไว้ด้านหน้าของหน้าที่ระบุ

การตั้งค่า

[ปกหน้า]

[ปกหลัง]

[แผ่นแทรก]


กลุ่ม [งานพิมพ์]

ท่านสามารถกำหนดรายการต่างๆ เช่น วิธีการพิมพ์ ประเภทของงานและงานพิมพ์

การตั้งค่า

[ประเภทของงาน]

[2 ด้าน]

[จำนวนสำเนา]

[เรียงชุด]

[จัดชุด]

[รูปแบบที่ออกของงานพิมพ์]

[Finishing]


[ประเภทของงาน]

การตั้งค่านี้จะกำหนดวิธีการใช้โปรแกรมควบคุมการพิมพ์

[พิมพ์แบบธรรมดา]

ดำเนินการพิมพ์ตามปกติ

[พิมพ์แบบปลอดภัย]

จัดเก็บข้อมูลพิมพ์ไว้ชั่วคราวบนเครื่องพิมพ์เพื่อสั่งพิมพ์ในเวลาที่สะดวกหลังจากป้อนรหัสผ่านที่เครื่องพิมพ์ สามารถใช้คุณสมบัตินี้พิมพ์งานที่เป็นความลับ

[ชุดตัวอย่าง]

พิมพ์เฉพาะชุดแรกเมื่อเลือกที่จะพิมพ์แบบหลายชุด หลังจากตรวจสอบชุดที่พิมพ์ออกมาแล้ว ท่านสามารถสั่งพิมพ์ชุดที่เหลือได้

[พิมพ์ตามเวลาที่ตั้ง]

จัดเก็บข้อมูลพิมพ์ไว้ชั่วคราวบนเครื่องพิมพ์เพื่อสั่งพิมพ์ตามเวลาที่กำหนด


[เรียงชุด]

พิมพ์ไฟล์ที่มีหลายหน้าออกมาเป็นชุด

หมายเหตุ

รายการนี้จะไม่มีให้ใช้งานเมื่อเลือก [ชุดตัวอย่าง] ใน [ประเภทของงาน]


[จัดชุด]

จัดตำแหน่งของกระดาษงานพิมพ์ตามงานหรือตามชุด

กระดาษงานพิมพ์จะจัดไว้ด้านหลังเมื่องานก่อนหน้าจัดไว้ที่ด้านหน้า


[รูปแบบที่ออกของงานพิมพ์]

ระบุรูปแบบที่ออกของงานพิมพ์

[อัตโนมัติ]

พิมพ์งานออกที่ถาดกระดาษเริ่มต้น

การเลือกจะแตกต่างตามเครื่องพิมพ์หรือฟังก์ชันที่ท่านใช้

[งานพิมพ์ขนาดใหญ่]

พิมพ์งานออกที่ถาดกระดาษสิ้นสุด


[Finishing]

ระบุการเย็บเล่ม การพับ และการเจาะรู

การตั้งค่า

[ลวดเย็บ]

[การพับ]

[เจาะรู]

หมายเหตุ

  • [ลวดเย็บ] จะมีให้เลือกใช้งานเมื่อเลือก [ติดตั้งแล้ว] สำหรับ [ลวดเย็บ] ในแท็บ [การตั้งค่าอุปกรณ์]
  • [การพับ] จะมีให้เลือกใช้งานเมื่อเลือก [ติดตั้งแล้ว] สำหรับ [ถาดการพับแบบ C / การพับแบบ Z] ในแท็บ [การตั้งค่าอุปกรณ์]
  • [เจาะรู] จะมีให้เลือกใช้งานเมื่อเลือก [ติดตั้งแล้ว] สำหรับ [เจาะรู] ในแท็บ [การตั้งค่าอุปกรณ์] สามารถเลือก [2 รู], [3 รู] หรือ [4 รู] จาก [เจาะรู]


กลุ่ม [ตัวเลือกสี]

ท่านสามารถระบุโหมดสีสำหรับพิมพ์ได้

การตั้งค่า

[โหมดสี]

[คุณภาพรูป]


[คุณภาพรูป]

ระบุความละเอียดในการพิมพ์

[มาตรฐาน]

เหมาะสำหรับการพิมพ์เร็วๆ

[คุณภาพสูง]

เหมาะสำหรับการพิมพ์ภาพถ่าย แต่ความเร็วในการพิมพ์จะลดลง

[ความละเอียดสูง]

เหมาะสำหรับการพิมพ์ข้อความหรืออักษรที่มีความละเอียดสูง


กลุ่ม [การทำหนังสือเล่มเล็ก]

ท่านสามารถตั้งค่าการทำหนังสือเล่มเล็ก

การตั้งค่า

[การทำหนังสือเล่มเล็ก]


กลุ่ม [เค้าโครง]

ท่านสามารถตั้งค่ารายการต่างๆ เช่น แนวภาพหรือขนาดงานพิมพ์ได้

การตั้งค่า

[การวางแนว]

[ขนาดกระดาษงานพิมพ์]

[หลายหน้าต่อแผ่น]

[ย่อ/ขยายแบบเปลี่ยนได้]

[โปสเตอร์ / ต้นฉบับที่มีขนาดต่างๆ ปนกัน]

[ลบขอบ]

[ตำแหน่งการพิมพ์]


[การวางแนว]

ระบุแนวการพิมพ์

หมายเหตุ

  • แนวกระดาษที่ระบุจากแอพพลิเคชันจะมีลำดับความสำคัญสูงกว่า อย่างไรก็ตาม หากค่าในแอพพลิเคชันไม่ถูกต้อง เครื่องจะนำค่าที่ตั้งไว้ที่นี่มาใช้
  • เมื่อต้องการเปลี่ยนแนวภาพจาก [แนวตั้ง] เป็น [แนวนอน] หรือกลับกัน ให้เลือก [ไม่เลื่อน] สำหรับ [ตำแหน่งขอบ] ใน [ลบขอบ]


[ย่อ/ขยายแบบเปลี่ยนได้]

การเลือก [เปิด] จะระบุอัตราส่วนการขยายที่เปลี่ยนแปลงได้สำหรับการพิมพ์

การเลือก [ปิด] จะขยาย/ย่องานพิมพ์ให้พอดีกับขนาดของกระดาษที่เลือกไว้ใน [ขนาดกระดาษงานพิมพ์] ในกลุ่ม [เค้าโครง] ก่อนพิมพ์ แม้แต่ไฟล์ที่มีหน้ากระดาษหลายขนาดปนกัน ขนาดกระดาษจะถูกขยาย/ย่อโดยอัตโนมัติตามต้องการ

เมื่อตั้งค่า [ขนาดกระดาษงานพิมพ์] เป็น [เท่ากับขนาดกระดาษ] เครื่องจะพิมพ์แต่ละหน้าในไฟล์บนกระดาษขนาดเดียวกันโดยไม่มีการขยาย/ย่อ

[อัตราส่วนคงที่]

การเลือก [เปิด] จะช่วยให้ท่านคงอัตราส่วนของการพิมพ์

[ความยาว]

ระบุอัตราการย่อ/ขยายสำหรับความยาว

[ความกว้าง]

ระบุอัตราการย่อ/ขยายสำหรับความกว้าง


[โปสเตอร์ / ต้นฉบับที่มีขนาดต่างๆ ปนกัน]

พิมพ์ข้อมูล 1 หน้าที่ขยายบนแผ่นกระดาษหลายแผ่น และระบุแนวที่จะพิมพ์ไฟล์ที่มีเอกสารทั้งแนวตั้งและแนวนอน

การตั้งค่า

[โปสเตอร์]

[แนวการพิมพ์ต่างๆ ปนกัน]

[พิมพ์ต้นฉบับที่มีขนาดต่างๆ ปนกัน]

[การหมุนภาพ 180 องศา]


[ลบขอบ]

ระบุตำแหน่งลบขอบและความกว้างของกระดาษ

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์] หรือ [การทำหนังสือเล่มเล็ก]

[ตำแหน่งขอบ]

ระบุตำแหน่งระยะขอบ

ตำแหน่งระยะขอบเปลี่ยนแปลงตามแนวกระดาษ

[ปรับขนาดอัตโนมัติ]

การเลือก [เปิด] จะเป็นการลดขนาดภาพโดยอัตโนมัติให้พอดีกับพื้นที่พิมพ์ที่มีขนาดแคบลงซึ่งเกิดจากการเพิ่มระยะขอบเพื่อเข้าเล่ม

การเลือก [ปิด] จะเป็นการเลื่อนภาพตามความกว้างของระยะขอบเพื่อเข้าเล่มโดยไม่มีการขยาย/ย่อ โปรดทราบว่า ขั้นตอนดังกล่าวอาจทำให้ภาพออกนอกพื้นที่การพิมพ์และถูกตัดออกได้

หมายเหตุ

รายการนี้จะไม่มีให้ใช้งานเมื่อเลือก [ไม่เลื่อน] สำหรับ [ตำแหน่งขอบ] หรือหากระบุค่าให้กับ [ย่อ/ขยายแบบเปลี่ยนได้]

[ด้านที่ 1]

ระบุระยะขอบที่ด้าน 1 ของกระดาษ

[ด้านที่ 2]

ระบุระยะขอบที่ด้าน 2 ของกระดาษ ตำแหน่งของระยะเลื่อนภาพสำหรับด้าน 2 จะถูกปรับโดยอัตโนมัติเพื่อเพิ่มระยะขอบลงในขอบเดียวกับขอบของด้าน 1

[หน่วย]

สลับหน่วยเพื่อระบุค่าที่ตั้งไว้


[ตำแหน่งการพิมพ์]

ระบุตำแหน่งการพิมพ์ของภาพบนกระดาษ

[ความโน้มเอียงของภาพ]

เลื่อนภาพไปยังมุมหรือกลางหน้าสำหรับพิมพ์

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [การทำหนังสือ]

[เลื่อนระยะขอบ]

การเลือก [เปิด] จะเป็นการระบุระยะขอบของพื้นที่พิมพ์

[เลื่อนซ้าย / ขวา]

ระบุค่าการเลื่อนซ้าย/ขวา ค่าลบจะเลื่อนตำแหน่งไปทางซ้าย และค่าบวกจะเลื่อนไปทางขวา

[เลื่อนขึ้น / ลง]

ระบุค่าการเลื่อนขึ้น/ลง ค่าลบจะเลื่อนตำแหน่งลง และค่าบวกจะเลื่อนขึ้น

[หน่วย]

สลับหน่วยเพื่อระบุค่าที่ตั้งไว้


กลุ่ม [ขั้นสูง]

ท่านสามารถระบุรายละเอียดของรายการที่เกี่ยวกับงานพิมพ์และกราฟฟิก

การตั้งค่า

[ถาดแทน]

[โหมดการพิมพ์หน้า]

[แผ่นแบนเนอร์]

[แจ้งเตือนงานที่เสร็จสิ้นผ่านทางอีเมล]

[โหมดแบบร่าง]

[ข้ามหน้าว่าง]

[พิมพ์เป็นสีเทา]

[ความละเอียด]

[รายงานข้อผิดพลาด]

[เพิ่มคุณภาพของภาพ]

[การปรับบิตแมปให้เรียบ]

[เปลี่ยนสีเป็นขาว-ดำ]

[การประมวลผลภาพความเร็วสูง]

[ลงสีเฉพาะพื้นที่ภายใน]

หมายเหตุ

[แผ่นแบนเนอร์] จะไม่มีให้ใช้งานเมื่อเลือก [พิมพ์แบบปลอดภัย] หรือ [พิมพ์ตามเวลาที่ตั้ง] สำหรับ [ประเภทของงาน] ในกลุ่ม [งานพิมพ์]


[ถาดแทน]

ระบุการดำเนินการสำหรับเครื่องพิมพ์ในกรณีที่ไม่มีขนาดกระดาษที่ต้องการ เมื่อเลือก [เลือกกระดาษอัตโนมัติ] สำหรับ [แหล่งกระดาษ] ในกลุ่ม [กระดาษ]

[เครื่องพิมพ์เริ่มต้น]

พิมพ์โดยใช้ค่าเริ่มต้นของเครื่องพิมพ์เสมอ

เกี่ยวกับการตั้งค่า โปรดยืนยันแผงควบคุมบนเครื่องพิมพ์

[ให้แสดงข้อความ]

แสดงข้อความที่จะให้ใส่กระดาษบนแผงควบคุมเครื่องพิมพ์ งานจะยังไม่พิมพ์จนกว่าจะใส่กระดาษ

[เลือกถาด 5 (Bypass)]

เครื่องจะใช้กระดาษใน [ถาด 5 (Bypass)] หากไม่ได้ใส่กระดาษที่ระบุไว้ในถาด

[ใช้ขนาดที่ใกล้เคียงที่สุด (ปรับขนาดให้พอดี)]

เครื่องจะใช้กระดาษที่มีขนาดใกล้เคียงที่สุด ภาพอาจจะถูกย่อโดยอัตโนมัติ หากจำเป็น

[ใช้ขนาดใหญ่กว่านี้ (100%)]

เครื่องจะใช้กระดาษที่มีขนาดใหญ่ที่สุดที่ถัดจากขนาดกระดาษที่ระบุ

พิมพ์โดยไม่ขยาย/ย่อ

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์] หรือ [การทำหนังสือเล่มเล็ก]


[โหมดการพิมพ์หน้า]

การเลือก [เปิด] จะเปลี่ยนแปลงวิธีการพิมพ์ของเครื่องพิมพ์

ลองเลือกรายการนี้เมื่อข้อมูลการพิมพ์มีขนาดใหญ่หรือเมื่อไม่มีเอาท์พุตภายหลังจากส่งงานพิมพ์

หมายเหตุ

รายการนี้จะมีให้ใช้งานเมื่อเลือก [มาตรฐาน] ในกลุ่ม [ตัวเลือกสี]


[แผ่นแบนเนอร์]

กำหนดการตั้งค่าแผ่นแบนเนอร์

หมายเหตุ

รายการนี้ไม่มีให้ใช้งานเมื่อเลือก [พิมพ์แบบปลอดภัย] หรือ [พิมพ์ตามเวลาที่ตั้ง] สำหรับ [ประเภทของงาน] ในกลุ่ม [งานพิมพ์]


[แจ้งเตือนงานที่เสร็จสิ้นผ่านทางอีเมล]

ระบุว่าจะรับอีเมลแจ้งเตือนเมื่องานพิมพ์สิ้นสุดหรือไม่

เมื่อเลือก [เปิด] ให้ป้อนที่อยู่อีเมลใน [ป้อนที่อยู่อีเมล] เพื่อส่งอีเมลแจ้งเตือน

หมายเหตุ

กำหนดการตั้งค่าเครื่องพิมพ์ก่อนใช้รายการนี้ สำหรับรายละเอียด โปรดดูคู่มือผู้ใช้


[โหมดแบบร่าง]

ลดปริมาณการใช้หมึกพิมพ์

สีของเอกสารโดยรวมจะจางลง


[ข้ามหน้าว่าง]

ระบุว่าจะข้ามหน้าว่างหรือไม่เมื่อพิมพ์เอกสารที่มีหน้าว่าง

หมายเหตุ

ฟังก์ชั่นนี้จะระบุหน้าว่างโดยตรวจสอบว่ามีภาพอยู่ในหน้านั้นๆ หรือไม่ ดังนั้น แม้ว่าจะเลือก [เปิด] แล้ว เครื่องจะยังคงพิมพ์หน้าว่างในกรณีต่อไปนี้:

  • เมื่อภาพอยู่นอกพื้นที่พิมพ์
  • เมื่อสร้างภาพเป็นสีขาว หรือซ้อนท้บด้วยวัตถุสีขาว
  • เมื่อภาพที่ผ่านการ Raster แล้วเป็นสีขาว


[พิมพ์เป็นสีเทา]

การเลือก [เปิด] จะเป็นการพิมพ์พื้นที่สีดำเป็นสีเทาสำหรับการพิมพ์ขาวดำ คุณสมบัตินี้ใช้กับเอกสารทั้งฉบับ

หมายเหตุ

ายการนี้สามารถเลือกได้ ถ้าตั้งค่า [โหมดสี] บนกลุ่ม [ตัวเลือกสี] หรือกลุ่ม [คุณลักษณะที่ใช้บ่อย] เป็น [ขาว-ดำ]]


[ความละเอียด]

ระบุค่าความละเอียดที่จะส่งไปยังแอพพลิเคชันขณะพิมพ์

หมายเหตุ

ความละเอียดของเครื่องพิมพ์จะไม่เปลี่ยนแปลง


[รายงานข้อผิดพลาด]

การเลือก [เปิด] จะพิมพ์รายงานข้อผิดพลาด


[เพิ่มคุณภาพของภาพ]

การเลือก [เปิด] จะทำให้ขอบของภาพผลงานพิมพ์เรียบ ความเรียบของความเข้มอาจสูญหายไปสำหรับเอกสารที่เป็นภาพ (Bitmap) ซึ่งมีความเข้มแบบเรียบเปลี่ยนไป ในกรณีเช่นนี้ ให้เลือก [ปิด] คุณสมบัตินี้ใช้สำหรับเอกสารทั้งฉบับ

หมายเหตุ

คุณสมบัตินี้จะใช้ไม่ได้เมื่อเลือก [ความละเอียดสูง] สำหรับ [คุณภาพรูป] หรือ [คุณภาพสูง] ในกลุ่ม [ตัวเลือกสี]


[การปรับบิตแมปให้เรียบ]

การเลือก [เปิด] จะเปลี่ยนแปลงการแปลงค่าความละเอียดของข้อมูลภาพและทำการปรับภาพให้เรียบ การเลือก [ปิด] จะเพิ่มความเร็วในการพิมพ์


[เปลี่ยนสีเป็นขาว-ดำ]

คุณสมบัตินี้ช่วยให้คุณสามารถเปลี่ยนสีทั้งหมดเป็นสีดำ เมื่อจัดพิมพ์เอกสารสี ซึ่งจะช่วยป้องกันไม่ให้ปรากฏเส้นสีขนาดบาง ซึ่งยากจะสังเกตพบ คุณสามารถเลือกจาก [ข้อความเท่านั้น], [กราฟิกเท่านั้น] หรือ [ข้อความและกราฟิก] เพื่อเปลี่ยนแปลงข้อมูล

หมายเหตุ

ายการนี้สามารถเลือกได้ ถ้าตั้งค่า [โหมดสี] บนกลุ่ม [ตัวเลือกสี] หรือกลุ่ม [คุณลักษณะที่ใช้บ่อย] เป็น [ขาว-ดำ]


[การประมวลผลภาพความเร็วสูง]

การเลือก [เปิด] จะทำให้การประมวลผลภาพในเอกสารทำได้รวดเร็วยิ่งขึ้น เวลาที่ใช้ในการพิมพ์จึงลดลง


[ลงสีเฉพาะพื้นที่ภายใน]

การเลือก [เปิด] จะลงสีและพิมพ์ลายเส้นโดยมีพื้นที่ที่แน่นอน ถ้าพื้นที่ของลายเส้นไม่ได้อยู่ด้านในหรือปรากฏเป็นเส้นตรง จะไม่มีการลงสี


กลุ่ม [การทำบัญชี]

ท่านสามารถกำหนดการตั้งค่าที่เกี่ยวข้องกับการพิสูจน์ตัวตน

การตั้งค่า

[ระบบการทำบัญชี]

[โหมดการทำบัญชี]

[พร้อมท์ผู้ใช้]

[ระบุชื่อเจ้าของงาน]


[ระบบการทำบัญชี]

ตั้งค่าการพิสูจน์ตัวตนและการทำบัญชีเมื่อเปิดใช้งานคุณสมบัติการพิสูจน์ตัวตนและการทำบัญชีบนเครื่องพิมพ์

หมายเหตุ

เมื่อเลือก [ผู้ดูแล] สำหรับ [โหมดการทำบัญชี] ในกลุ่ม [การทำบัญชี] จะมีเฉพาะผู้ใช้หรือกลุ่มผู้ใช้ที่มีสิทธิ [จัดการเครื่องพิมพ์นี้] ที่ระบุอยู่ใน [สิทธิ] ในแท็บ [ความปลอดภัย] เท่านั้นที่จะสามารถเปลี่ยนการตั้งค่าการพิสูจน์ตัวตนได้


[โหมดการทำบัญชี]

ผู้ดูแลระบบสามารถเลือกการตั้งค่าการทำบัญชีที่ผู้อื่นจะใช้ หรือเปิดใช้งานให้ผู้ใช้บุคคลเลือกและเปลี่ยนแปลงการตั้งค่าการทำบัญชีเหล่านี้ได้

[ผู้ดูแล]

หากท่านมีโปรแกรมควบคุมเครื่องพิมพ์มากกว่าหนึ่งโปรแกรมใน [อุปกรณ์และเครื่องพิมพ์] ของ Windows® ท่านสามารถระบุการตั้งค่าสำหรับโปรแกรมควบคุมเครื่องพิมพ์แต่ละโปรแกรมได้

[ผู้ใช้]

ระบุการตั้งค่าสำหรับผู้ใช้งานแต่ละราย

หมายเหตุ

ผู้ใช้งาน Windows® ปัจจุบันที่มีสิทธิ์เข้าใช้งาน แต่ไม่มีสิทธิ์เข้าใช้งานการตั้งค่าเครื่องพิมพ์ จะไม่สามารถเปลี่ยนแปลงการตั้งค่าในเครื่องพิมพ์ได้


[พร้อมท์ผู้ใช้]

ท่านสามารถระบุข้อมูลพิสูจน์ตัวตน

[รหัสผู้ใช้ และ รหัสบัญชีผู้ใช้]

ท่านสามารถใช้รหัสผู้ใช้และรหัสบัญชีผู้ใช้ สำหรับรายละเอียด โปรดดู [ระบุชื่อเจ้าของงาน]

[รหัสยอดรวมการใช้เท่านั้น]

ท่านสามารถใช้รหัสยอดรวมการใช้

[รหัสยอดรวมการใช้]

ระบุรหัสยอดรวมการใช้ อักขระที่ป้อนในช่องนี้จะแสดงเป็นชื่อของเอกสารที่บันทึกไว้ด้วยฟังก์ชั่นพิมพ์การพิสูจน์ตัวตนของเครื่องพิมพ์

สำหรับรายละเอียดเกี่ยวกับฟังก์ชั่นพิมพ์การพิสูจน์ตัวตนของเครื่องพิมพ์และวิธีการตั้งค่างานพิมพ์ที่เครื่องพิมพ์ โปรดดูคู่มือผู้ใช้

[รหัสผ่าน]

ระบุรหัสผ่านได้สูงสุด 12 หลัก

หากไม่ใส่ข้อมูลใดๆ ในช่อง [รหัสผ่าน] แล้วคลิก [ตกลง] รหัสยอดรวมการใช้ที่ระบุ ก็จะไม่มีรหัสผ่าน

[ทั้งหมด]

ท่านสามารถใช้รหัสผู้ใช้ รหัสบัญชีผู้ใช้ และรหัสยอดรวมการใช้

หมายเหตุ

รายละเอียดของผู้ใช้ที่สามารถป้อนโดยผู้ใช้สามารถจำกัดได้โดยการใช้คุณลักษณะนี้พร้อมกับ [ปรับแต่งการพร้อมท์ผู้ใช้] ที่อยู่ในแท็บ [การตั้งค่าอุปกรณ์]


[ระบุชื่อเจ้าของงาน]

ระบุรายการนี้เมื่อเลือก [ทั้งหมด] หรือ [แสดงพร้อมท์รหัสผู้ใช้ และ รหัสบัญชีผู้ใช้] สำหรับ [พร้อมท์ผู้ใช้]

เมื่อเปิดใช้งานฟังก์ชันการพิสูจน์ตัวตนและ Auditron บนเครื่องพิมพ์ ให้เลือกรหัสผู้ใช้ที่ลงทะเบียนไว้กับเครื่องพิมพ์

[ใช้ชื่อในการเข้าสู่ระบบ]

ใช้ชื่อเข้าระบบ Windows® เป็น [รหัสผู้ใช้] ชื่อผู้เข้าใช้ระบบจะปรากฏใน [รหัสผู้ใช้]

[ใส่ชื่อเจ้าของ]

ระบุ [รหัสผู้ใช้] ด้วยตัวเอง

ข้อมูลสำคัญ

  • [รหัสผู้ใช้] ที่ป้อนต้องตรงกับที่ลงทะเบียนไว้กับเครื่องพิมพ์ ถ้าพบว่ามีส่วนที่ไม่ตรงกัน เครื่องจะไม่พิมพ์งาน
  • โปรดปรึกษาผู้ดูแลระบบเครื่องพิมพ์ของคุณเกี่ยวกับ [รหัสผู้ใช้] ที่จะใช้งาน

[รหัสผู้ใช้]

ป้อนรหัสผู้ใช้

[รหัสผ่าน]

ระบุรหัสผ่านสำหรับ [รหัสผู้ใช้] ให้อยู่ระหว่าง 4 ถึง 12 หลัก

หากไม่ใส่ข้อมูลใดๆ ในช่อง [รหัสผ่าน] แล้วเลือก [ตกลง] รหัสยอดรวมการใช้ที่ระบุ ก็จะไม่มีรหัสผ่าน

ข้อมูลสำคัญ

  • [รหัสผ่าน] ที่ป้อนต้องตรงกับที่ลงทะเบียนไว้กับเครื่องพิมพ์ ถ้าพบว่ามีส่วนที่ไม่ตรงกัน เครื่องจะไม่พิมพ์งาน
  • โปรดปรึกษาผู้ดูแลระบบเครื่องพิมพ์ของคุณเกี่ยวกับ [รหัสผ่าน] ที่จะใช้งาน

[รหัสบัญชี]

ป้อนรหัสบัญชีสำหรับฟังก์ชั่น Auditron

หมายเหตุ

  • เครื่องพิมพ์อาจใช้คำอื่นที่ไม่ใช่คำว่า [รหัสผู้ใช้]
  • หากตั้งรหัสบัญชีบนเครื่องพิมพ์และเปิดใช้งานฟังก์ชั่น Auditron ให้ป้อนรหัสบัญชีด้วย


กลุ่ม [ลายน้ำ]

ท่านสามารถระบุลายน้ำ ฟอร์ม หัวกระดาษ หรือท้ายกระดาษที่จะพิมพ์บนงานพิมพ์

การตั้งค่า

[ลายน้ำ]

[คำอธิบายประกอบ]


[ลายน้ำ]

พิมพ์ลายน้ำทับไฟล์ที่จะพิมพ์

การตั้งค่า

[ลายน้ำ]

[หน้าที่จะพิมพ์]

[ตำแหน่ง]

[ข้อความ]

[Bitmap]

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์]


[คำอธิบายประกอบ]

กำหนดการตั้งค่าสำหรับการพิมพ์คำอธิบายประกอบในตำแหน่งที่ระบุ

ท่านสามารถพิมพ์คำอธิบายประกอบที่ระบุไว้ตรงตำแหน่งที่กำหนดได้

นอกจากนี้ ท่านยังสามารถกำหนดแบบอักษร สี และขนาดใน [ระบุแบบตัวอักษร]

หมายเหตุ

เมื่อกำหนดแบบอักษร สี และขนาดใน [ระบุแบบตัวอักษร] การตั้งค่าจะปรับใช้กับอักขระทุกตัวที่จะพิมพ์


[ปกหลัง]

การเลือก [เพิ่ม] จะเป็นการแทรกหน้าปกเปล่าที่หน้าสุดท้ายของเอกสาร

[ถาดปกหลัง]

เมื่อเลือก [เพิ่ม] สำหรับ [ปกหลัง] รายการนี้จะแสดงขึ้น ระบุถาดที่จะใช้สำหรับปกหลัง


[ปกหน้า]

การเลือก [เพิ่ม] จะเป็นการแทรกหน้าปกเปล่าที่หน้าแรกของเอกสาร

[พิมพ์บนปกหน้า]

การเลือก [เปิด] จะเป็นการพิมพ์หน้าแรกของเอกสารลงบนปกหน้า

การเลือก [ปิด] จะเป็นการแทรกหน้าปกเปล่าที่หน้าแรกของเอกสาร

[ถาดปกหน้า]

เมื่อเลือก [เพิ่ม] สำหรับ [ปกหน้า] รายการนี้จะแสดงขึ้น ระบุถาดที่จะใช้สำหรับปกหน้า


[แผ่นแทรก]

การเลือก [เพิ่ม] จะเป็นการแทรกกระดาษไว้หน้าแผ่นที่ระบุ

[ถาดแผ่นแทรก]

เมื่อเลือก [เพิ่ม] สำหรับ [แผ่นแทรก] รายการนี้จะแสดงขึ้น ระบุถาดที่จะใช้สำหรับนหน้าคั่น

[ตำแหน่งแผ่นแทรก]

ระบุตำแหน่งที่จะแทรกหน้าคั่น แผ่นแทรกจะถูกแทรกลงที่ด้านหน้าของแผ่นที่ระบุ

หมายเหตุ

  • เวลาระบุตำแหน่งของแผ่นแทรก ไม่ต้องระบุจำนวนของแผ่นแทรก
  • โปรดทราบว่า หากเลือก [2 ด้าน] หรือ [หลายหน้าต่อแผ่น] แผ่นแทรกจะถูกแทรกลงที่ด้านหน้าของแผ่นที่ระบุ

    ตัวอย่าง 1) เมื่อระบุ [2 ด้าน] ในกลุ่ม [งานพิมพ์]

    เอกสารมีทั้งหมด 4 หน้า ถ้าระบุ [2] สำหรับ [ตำแหน่งแผ่นแทรก] แผ่นแทรกจะถูกแทรกด้านหน้าแผ่นที่สองของงานพิมพ์หรือก่อนแผ่นที่สาม

    ตัวอย่าง 2) เมื่อระบุ [หลายหน้าต่อแผ่น] ในกลุ่ม [เค้าโครง]

    เอกสารมีทั้งหมด 4 หน้า ถ้าระบุ [2 หน้าต่อแผ่น] สำหรับ [หลายหน้าต่อแผ่น] และระบุ [2] สำหรับ [ตำแหน่งแผ่นแทรก] แผ่นแทรกจะถูกแทรกด้านหน้าแผ่นที่สองของงานพิมพ์หรือก่อนแผ่นที่สาม

  • หากค่าที่ระบุเกินจำนวนหน้าของงานพิมพ์ แผ่นแทรกจะถูกแทรกลงที่หน้าสุดท้ายแทน
  • อนุญาตให้ระบุตำแหน่งเดิมซ้ำๆ


[ตำแหน่ง]

ระบุตำแหน่งการพิมพ์ลายน้ำ


[พิมพ์ต้นฉบับที่มีขนาดต่างๆ ปนกัน]

ช่วยให้ท่านสามารถเลือกว่าจะพิมพ์ต้นฉบับที่มีขนาดต่างๆ ปนกันหรือไม่ เลือกรายการนี้เมื่อสั่งพิมพ์สองด้านบนกระดาษที่มีขนาดต่างกันโดยใช้ด้านกว้างหรือด้านยาวเป็นแกน

หมายเหตุ

  • รายการนี้จะไม่สามารถใช้ได้กับ [หลายหน้าต่อแผ่น] [โปสเตอร์] หรือ [การทำหนังสือเล่มเล็ก]
  • รายการนี้จะมีให้ใช้งานเมื่อเลือก [เท่ากับขนาดกระดาษ] สำหรับ [ขนาดกระดาษงานพิมพ์]


[แนวการพิมพ์ต่างๆ ปนกัน]

ระบุวิธีกำหนดแนว ถ้าไฟล์ที่ต้องการพิมพ์ประกอบด้วยหน้าแบบแนวตั้งและแนวนอน เมื่อเลือก [หลายหน้าต่อแผ่น]

[อัตโนมัติ]

แนวการพิมพ์จะขึ้นอยู่กับหน้าแรกของข้อมูลที่ได้รับบนแอพพลิเคชัน

[แนวตั้ง]

แนวการพิมพ์จะเป็นแนวตั้งไม่ว่าข้อมูลที่ได้รับบนแอพพลิเคชันจะกำหนดค่าไว้อย่างไรก็ตาม

[แนวนอน]

แนวการพิมพ์จะเป็นแนวนอนไม่ว่าข้อมูลที่ได้รับบนแอพพลิเคชันจะกำหนดค่าไว้อย่างไรก็ตาม

หมายเหตุ

รายการนี้จะมีให้ใช้งานเมื่อเลือกรายการอื่นที่ไม่ใช่ [ปรับให้พอดีกับขนาดกระดาษ] สำหรับ [หลายหน้าต่อแผ่น]


[การหมุนภาพ 180 องศา]

หมุนหน้าแนวนอนหรือแนวตั้งได้ 180 องศาก่อนพิมพ์

[ไม่หมุน]

ไม่หมุนหน้า

[แนวนอน]

หมุนกระดาษแนวนอนที่ระบุไว้ในแอพพลิเคชัน 180 องศา

[แนวตั้ง]

หมุนหน้าแนวตั้งที่ระบุไว้ในแอพพลิเคชัน 180 องศา

[แนวตั้ง และ แนวนอน (สำหรับซองจดหมาย)]

หมุนทุกหน้า 180 องศา เลือกรายการนี้สำหรับกระดาษที่ใส่ในทิศทางตรงข้าม เช่น ซองจดหมาย

หมายเหตุ

  • เมื่อเลือก [หลายหน้าต่อแผ่น] ทุกหน้าจะถูกหมุนและพิมพ์บนกระดาษแผ่นเดียว
  • เมื่อมีทั้งหน้ากระดาษแบบตั้งและแนวนอน ให้ใช้ [แนวการพิมพ์ต่างๆ ปนกัน] ในกลุ่ม [เค้าโครง] เพื่อกำหนดการตั้งค่า


[โปสเตอร์]

การเลือกรายการนี้จะขยายหน้าข้อมูลหนึ่งหน้าสำหรับพิมพ์บนกระดาษหลายแผ่น

[เครื่องหมายครอบตัดโปสเตอร์]

เมื่อเลือกแยกจำนวนชุดพิมพ์ใน [โปสเตอร์] รายการนี้จะปรากฏขึ้น

เมื่อเลือก [เปิด] เครื่องจะพิมพ์เครื่องหมายที่มุมและด้านทั้งสี่บนกระดาษเพื่อเป็นแนวสำหรับการวาง

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [2 ด้าน], [ลบขอบ], [หลายหน้าต่อแผ่น], [การทำหนังสือเล่มเล็ก] หรือ [ลายน้ำ]


[การพับ]

ระบุวิธีการพับชุดงานพิมพ์

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์]

[ไม่พับ]

ไม่พิมพ์ชุดงานพิมพ์

[พับครึ่งแผ่นแบบ Z]

เลือกรายการนี้เมื่อพับแบบ Z ด้วยเอกสารที่มีขนาดต่างๆ ปนกัน

[สันกลางหนังสือ]

ระบุตำแหน่งการเข้าเล่ม

หมายเหตุ

รายการนี้จะแสดงขึ้นเมื่อเลือก [พับครึ่งแผ่นแบบ Z] สำหรับ [การพับ]

[พับแบบตัว Z]

พับชุดงานพิมพ์สามตอนโดยให้ด้านที่พิมพ์อยู่ด้านนอก

[พับแบบตัว C]

พับชุดงานพิมพ์สามตอนโดยให้ด้านที่พิมพ์อยู่ด้านใน

[พับครึ่ง]

พับครึ่งชุดงานพิมพ์

[พับ Booklet]

ทำรอยพับครึ่งชุดงานพิมพ์

หมายเหตุ

[พับครึ่ง] และ [พับ Booklet] จะมีให้ใช้งานเมื่อติดตั้งถาด Booklet


[เจาะรู]

ระบุการการเจาะรูให้กับชุดงานพิมพ์

สามารถเจาะรูได้บนกระดาษทั้งสี่ด้าน (บน ล่าง ซ้าย และขวา) และบนเอกสารที่มีขนาดต่างๆ ปนกัน

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [การทำหนังสือเล่มเล็ก]


การแสดงแท็บ [การตั้งค่าอุปกรณ์] และแท็บ [ความปลอดภัย]

ขั้นตอน

  1. สำหรับ Windows® คลิกขวาที่ปุ่ม [เริ่ม] แล้วคลิก [แผงควบคุม]
  2. คลิก [ฮาร์ดแวร์และเสียง] > [อุปกรณ์และเครื่องพิมพ์]
  3. คลิกขวาที่ไอคอนเครื่องพิมพ์ที่ท่านใช้ จากนั้นเลือก [คุณสมบัติเครื่องพิมพ์]
  4. คลิกแท็บ [การตั้งค่าอุปกรณ์] หรือแท็บ [ความปลอดภัย]

หมายเหตุ

ขั้นตอนนี้ใช้ Windows® 10 เป็นตัวอย่าง


[หน้าที่จะพิมพ์]

การเลือก [หน้าแรกเท่านั้น] จะพิมพ์ลายน้ำบนหน้าแรกของไฟล์เท่านั้น

การเลือก [ทุกหน้า] จะพิมพ์ลายน้ำบนหน้าทั้งหมด

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์]


[ลายน้ำ]

กำหนดการตั้งค่าสำหรับการพิมพ์ลายน้ำบนหน้าเอกสาร

หมายเหตุ

รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์]

[(ไม่มีลายน้ำ)]

ไม่พิมพ์ลายน้ำทับบนงาน

[ข้อมูลลับ], [เผยแพร่], [การอ้างอิง], [ด่วน], [ห้ามทำสำเนา] และ [ใช้ด้วยความระมัดระวัง]

ลายน้ำมาตรฐานที่ลงทะเบียนไว้ล่วงหน้าในโปรแกรมควบคุมการพิมพ์จะปรากฏขึ้น

[(ข้อความ)]

ลงทะเบียนลายน้ำข้อความอันใหม่

หมายเหตุ

ท่านสามารถลงทะเบียนตัวประทับข้อความได้หนึ่งอัน

[(Bitmap)]

ลงทะเบียนลายน้ำ Bitmap อันใหม่

หมายเหตุ

ท่านสามารถลงทะเบียนตัวประทับ Bitmap ได้หนึ่งอัน


[Bitmap]

ท่านสามารถลงทะเบียนลายน้ำ Bitmap อันใหม่และแก้ไขลายน้ำ Bitmap ที่ลงทะเบียนไว้ ให้เลือก [(Bitmap)] สำหรับ [ลายน้ำ]

หมายเหตุ

  • รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์]
  • ลายน้ำจะถูกเขียนทับเมื่อมีการแก้ไข [Bitmap] และคลิก [ตกลง]

[เลือกไฟล์]

การคลิก [เลือกไฟล์] จะเป็นการเรียกดูเพื่อเลือกไฟล์ BMP จากโฟลเดอร์

[ขนาด/สัดส่วน]

ย่อหรือขยายงานพิมพ์ลายน้ำ Bitmap เลือกขนาดสั่งพิมพ์ได้ตั้งแต่ 1% ถึง 1000%

หมายเหตุ

หากระบุ 0% จะไม่มีการพิมพ์ลายน้ำบิตแมป


[ข้อความ]

เมื่อท่านลงทะเบียนลายน้ำข้อความอันใหม่และแก้ไขลายน้ำข้อความที่ลงทะเบียนไว้ ให้เลือก [(ข้อความ)] สำหรับ [ลายน้ำ]

[ข้อความ]

ระบุข้อความที่จะพิมพ์เป็นลายน้ำ

[แบบอักษร]

ระบุชนิดแบบตัวอักษรสำหรับลายน้ำ

หมายเหตุ

แบบอักษร TrueType ทั้งหมดที่ติดตั้งอยู่ในระบบ และแบบตัวอักษรของเครื่องพิมพ์ทั้งหมดที่ติดตั้งอยู่ในเครื่องพิมพ์จะปรากฏขึ้น

อย่างไรก็ตาม แบบตัวอักษรสำหรับข้อความแนวตั้งจะไม่ปรากฏขึ้น

[ขนาด]

เลือกขนาดอักขระสำหรับลายน้ำ

[ตัวหนา]

การเลือก [เปิด] จะพิมพ์อักขระตัวหนา

[ตัวเอียง]

การเลือก [เปิด] จะพิมพ์อักขระตัวเอียง

[สี]

ระบุสีสำหรับลายน้ำ

[โปร่งใส]

การเลือก [เปิด] จะพิมพ์ลายน้ำแบบโปร่งใส เพื่อให้มองเห็นข้อความหรือภาพด้านล่าง

การเลือก [ปิด] จะพิมพ์ลายน้ำเพื่อปิดทับข้อความหรือภาพด้านล่าง

[กรอบ]

ระบุว่าจะสร้างกรอบให้กับลายน้ำ

[มุม]

ระบุองศาของลายน้ำ ท่านสามารถระบุค่าจำนวนเต็มตั้งแต่ -90? ถึง 90? ค่าลบจะหมุนลายน้ำตามเข็มนาฬิกา และค่าบวกจะหมุนทวนเข็มนาฬิกา

หมายเหตุ

  • รายการนี้จะไม่สามารถใช้ได้กับ [โปสเตอร์]
  • ลายน้ำจะถูกเขียนทับเมื่อมีการแก้ไข [ข้อความ] และคลิก [ตกลง]