Trợ giúp Common Print Driver

Nhấp vào tên nhóm bên dưới để chuyển sang danh sách mục.

Một số trình đơn có thể không được hiển thị hoặc không khả dụng tùy thuộc vào máy in mà bạn sử dụng.

Nhóm [Tính năng thường sử dụng]

Nhóm [Giấy]

Nhóm [Giấy ra]

Nhóm [Tùy chọn màu]

Nhóm [Tạo sách]

Nhóm [Bố cục]

Nhóm [Nâng cao]

Nhóm [Chế độ quản lý người dùng]

Nhóm [Hình mờ]


Giới thiệu

Cảm ơn bạn đã chọn máy in của chúng tôi.

Trợ giúp này mô tả các chức năng của Trợ giúp Common Print Driver.

Một số trình đơn có thể không được hiển thị hoặc không khả dụng tùy thuộc vào máy in mà bạn sử dụng.

Các nội dung giải thích trong phần Trợ giúp này được cung cấp với giả định rằng bạn đã quen thuộc với các thao tác cơ bản trên máy tính và máy in.

Quan trọng

  • Trợ giúp này đã được đăng ký bản quyền, mọi quyền được bảo lưu. Theo luật bản quyền, không được sao chép hoặc sửa đổi một phần hoặc toàn bộ Trợ giúp này khi chưa có văn bản đồng ý của nhà xuất bản.
  • Các phần trong Trợ giúp này có thể được thay đổi mà không có thông báo trước.
  • Chúng tôi rất mong nhận được những ý kiến đóng góp về những phần tối nghĩa, lỗi hoặc thiếu mô tả liên quan đến Trợ giúp này.
  • Nghiêm cấm việc biên dịch ngược Trợ giúp này.

Thương hiệu

Microsoft và Windows là các thương hiệu đã đăng ký hoặc các thương hiệu của Microsoft Corporation ở Hoa Kỳ và/hoặc các quốc gia khác.

Xerox, Xerox and Design cũng như Fuji Xerox and Design là các thương hiệu đã đăng ký hoặc các thương hiệu của Tập đoàn Xerox tại Nhật Bản và/hoặc các quốc gia khác.

Tất cả các sản phẩm hoặc nhãn hiệu khác là các thương hiệu đã đăng ký hoặc thương hiệu của các chủ sở hữu tương ứng.

Viết tắt

"Microsoft® Windows®" đôi khi được khái quát và viết là "Windows®".

Trợ giúp Common Print Driver
Tác giả: | Fuji Xerox Co., Ltd.
Nhà xuất bản: | Fuji Xerox Co., Ltd.
Số xuất bản: | ME7800VI0-2


Quy ước cho phần trợ giúp

Các quy ước sau được sử dụng để giải thích nội dung của phần Trợ giúp.

Quan trọng
  • Mô tả các mục mà bạn cần chú ý. Hãy nhớ đọc phần này.
Lưu ý
  • Mô tả các mục bổ sung.
Xem thêm
  • Mô tả thông tin tham khảo có liên quan.
Cách thức
  • Giới thiệu cách thức.
[ ]
  • Các mục được hiển thị trên màn hình máy tính như: trình đơn, hộp thoại, tab, nút, biểu tượng và thông báo
  • Tên phần mềm, tên tệp và phần mở rộng tên tệp
  • Đường dẫn thư mục
  • Tên tài liệu hướng dẫn được tham khảo
< >
  • Phím trên bàn phím máy tính
  • Biến số
>
  • Biểu thị luồng quá trình.


Nhóm [Tính năng thường sử dụng]

Bạn có thể đặt các mục cơ bản thường dùng, như bố cục và khổ giấy.

Cài đặt

[Copy Count]

[Khổ giấy]

[Khổ giấy ra]

[Dồn nhiều trang]

[2 mặt]

[Tạo sách]

[Dập ghim]

[Màu giấy ra]


[Copy Count]

Chỉ định số bản sao để in.

Lưu ý

  • Số bản sao được chỉ định trên một chương trình ứng dụng sẽ được ưu tiên dùng. Tuy nhiên, khi giá trị này trên chương trình ứng dụng không hợp lệ thì giá trị được chỉ định ở đây sẽ được áp dụng.
  • Nếu giá trị được chỉ định trên chương trình ứng dụng không nằm trong khoảng từ 1 tới 999 thì [1] sẽ được chỉ định cho [Copy Count].


[Khổ giấy]

Chỉ định khổ giấy cần in.

Lưu ý

Khi bất kỳ khổ giấy nào không phải là [Tương tự như khổ giấy] được chọn cho [Khổ giấy ra], khổ giấy được chỉ định trên chương trình ứng dụng sẽ bị bỏ qua và quá trình in sẽ tiếp tục với khổ giấy được chỉ định ở đây.


[Khổ giấy ra]

Chỉ định khổ giấy dùng để in.

Nếu khổ giấy ra khác với giấy được chọn từ [Khổ giấy], hình ảnh sẽ được in tự động trên giấy được chọn ở đây.

Khi [Tương tự như khổ giấy] được chọn, quá trình in sẽ tiếp tục với khổ giấy ra được chỉ định trên một chương trình ứng dụng.

Lưu ý

Khi [Tương tự như khổ giấy] được chỉ định trên chương trình ứng dụng cùng với in 2 mặt, hãy chỉ định khổ giấy ra trên chương trình ứng dụng dùng để in mặt 1 và mặt 2. Nếu các khổ giấy ra khác nhau được chỉ định cho mặt 1 và mặt 2 thì sẽ không có gì được in trên mặt 2 của giấy. Thay vào đó, trang được in trên mặt 1 của một tờ giấy mới.


[Dồn nhiều trang]

In 2, 4, 8, 16 và 32 trang tài liệu liên tục lên một trang giấy.

Chọn số trang sẽ được in trên một trang giấy. Khu vực trên trang giấy in sẽ được chia đều cho các trang và các trang tự động được xoay và thu nhỏ cho vừa với trang giấy đó.

Lưu ý

  • Mục này không khả dụng với [Thu nhỏ / Phóng to], [In bản gốc kích cỡ hỗn hợp] hoặc [Áp phích].
  • [Dồn 16 trang] và [Dồn 32 trang] không khả dụng với [Tạo sách].

[Thứ tự hình ảnh]

Chỉ định thứ tự phân bố hình ảnh trên trang giấy thực.

[Vẽ bố cục]

Chọn [Bật] sẽ vẽ bố cục xung quanh từng trang in.

Lưu ý

  • Khi bất kỳ mục nào không phải là [Vừa cỡ giấy] được chọn, [Thứ tự hình ảnh] và [Vẽ bố cục] sẽ được hiển thị.
  • Bạn có thể chỉ định [Vẽ bố cục] trên nhóm [Bố cục].


[2 mặt]

Tiến hành in 2 mặt.

Các hình ảnh trên mặt 1 và mặt 2 được xoay quanh trục là cạnh dài khi [2 mặt] được chọn hoặc quanh trục là cạnh ngắn khi [2 mặt, lật theo cạnh ngắn] được chọn và cùng hướng.
Nếu đây là trường hợp in 2 mặt, máy sẽ ngừng in sau khi hoàn tất in 1 mặt. Nạp giấy đã in vào và in mặt còn lại.

Lưu ý

Mục này không khả dụng với [Áp phích] hoặc [Tạo sách].


[Tạo sách]

Chọn [Bật] sẽ thực hiện in 2 mặt với dữ liệu được phân bổ thích hợp trên giấy để khi các tờ giấy được gập đôi ở giữa sẽ tạo thành sách.

Bạn cũng có thể chỉ định hướng đóng nẹp và cách chia các tờ in hoặc dập ghim các tờ giấy ra đã gập.

Các trang được tự động phóng to/thu nhỏ cho vừa với khổ giấy được chỉ định, sao cho cứ hai trang lại được in trên một mặt giấy.

Lưu ý

  • Mục này không khả dụng với [2 mặt], [Dập ghim], [Xóa cạnh], [In bản gốc kích cỡ hỗn hợp], [Thu nhỏ / Phóng to], [Bìa sau] hoặc [Trang giấy chèn].
  • Mục này không khả dụng khi [Tương tự như khổ giấy] được chọn cho [Khổ giấy ra].

[Đóng sách]

Chỉ định hướng đóng nẹp.

[Đóng bên trái / trên cùng]

Các trang được đóng bên trái đối với tài liệu dọc hoặc ở trên cùng đối với tài liệu ngang.

[Đóng bên phải / dưới cùng]

Các trang được đóng bên phải đối với tài liệu dọc hoặc ở dưới cùng đối với tài liệu ngang.

[Chia]

Đặt xem có chia số tờ được in thành nhiều sách hay không và chỉ định cách chia số tờ được in.

[Tắt]

Cho phép sắp xếp và in tất cả các tài liệu sao cho tất cả các tờ giấy được gấp ở giữa để tạo thành sách.

[Tự động chia giấy]

Tự động chia đều các bản gốc thành các bộ con được gập đơn, gập đều ở giữa.

[Tùy chỉnh chia giấy]

Sắp xếp và in dữ liệu sao cho từng sách được tạo chứa số tờ giấy như đã chỉ định. Bạn có thể chỉ định [Số tờ] trong khoảng từ 1 tới 50 tờ.

Lưu ý

Bạn có thể chỉ định mục này trên nhóm [Tạo sách].

[Tùy chọn gập / dập ghim]

Chỉ định cách gập hoặc dập ghim bản in.

[Không gập / dập ghim]

Không gập hoặc dập ghim các tờ được in ra.

[Chỉ gập]

Gập các tờ được in ra ở giữa.

[Gập & dập ghim]

Gập và dập ghim các tờ được in ra ở giữa.

[Xóa cạnh gáy]

Chọn [Bật] để thêm xóa cạnh gáy vào giữa giấy để tránh làm cho văn bản được in ở phần gập bị mất hoặc khó đọc.

[Tự động khớp]

Chọn [Bật] để tự động thu nhỏ hình ảnh cho vừa với khu vực in hẹp hơn do có thêm xóa cạnh đóng nẹp trước khi in.

Chọn [Tắt] để chuyển hình ảnh tới cạnh đối diện của xóa cạnh gáy theo chiều rộng của xóa cạnh gáy giữa trước khi in. Xin lưu ý là tùy chọn này có thể khiến hình ảnh nằm ngoài vùng in và bị cắt bớt.

[Lề]

Chỉ định chiều rộng của xóa cạnh gáy khi [Bật] được chọn cho [Xóa cạnh gáy]. Xóa cạnh gáy đã chỉ định được thêm vào cạnh trong của các trang tương ứng.

[Đơn vị]

Chuyển đổi đơn vị dùng để chỉ định giá trị cài đặt.

Lưu ý

Bạn có thể chỉ định mục này trên nhóm [Tạo sách].


[Dập ghim]

Ghim bản in. Bạn có thể chỉ định vị trí cần ghim.

Lưu ý

  • [Gập & dập ghim sách] khả dụng khi khay sách được lắp đặt.
  • Mục này không khả dụng với [Áp phích] hoặc [Tạo sách].
  • Các vị trí có thể ghim tùy thuộc vào cấu hình máy in hiện tại của bạn, chẳng hạn như tổ hợp cài đặt [Hướng] và [Dồn nhiều trang].


[Màu giấy ra]

Trường hợp in màu, xác định màu giấy ra để in.

[Màu (tự động phát hiện)]

Tự động xác định màu đầu ra cho bản in. Khi màu được sử dụng trên trang, bản in sẽ có màu. Nếu trang tài liệu chỉ có màu đen thì bản in sẽ chỉ có màu đen.

[Nhận diện giấy ra]

Chỉ định có nhận diện các màu sắc là màu đen hay không ngay cả khi có một số biến thể về màu sắc khi [Màu (tự động phát hiện)] được chọn cho [Màu giấy ra] trên nhóm [Tùy chọn màu].

Chọn [Bật] sẽ nhận diện các màu sắc không phải là màu đen tuyền của một trang là màu đen để in.

Lưu ý

Bạn có thể chỉ định mục này trên nhóm [Tùy chọn màu].

[Đen trắng]

In trang màu đen. Chức năng này sẽ coi các màu đều là màu đen, ngay cả khi có một chút khác biệt.

Lưu ý

Nếu chọn hình mờ màu trong [Hình mờ] khi đặt [Màu giấy ra] thành [Màu (tự động phát hiện)] thì hình mờ sẽ được in màu ngay cả trên trang chỉ chứa màu đen và màu trắng.


Nhóm [Giấy]

Bạn có thể đặt các mục, chẳng hạn như loại giấy và khay giấy.

Cài đặt

[Khổ giấy]

[Paper Source]

[Thiết đặt giấy khay tự động]

[Thiết đặt giấy khay tay]

[Bìa / Trang giấy chèn]


[Paper Source]

Chỉ định nguồn giấy để in.

Phần lựa chọn sẽ thay đổi theo các khay giấy tùy chọn được lắp.

Lưu ý

  • Khi [Chọn giấy tự động] được chọn, khay giấy thích hợp với tài liệu in sẽ được chọn tự động. Khi tùy chọn không phải là [Chọn giấy tự động] được chọn thì khay giấy được chọn sẽ được sử dụng.
  • Khi [Khay 5 (khay tay)] được chọn thì giấy được chỉ định cho [Thiết đặt giấy khay tay] được sử dụng.
  • Khay giấy được chỉ định trong một chương trình ứng dụng sẽ được ưu tiên dùng.
    Nếu chỉ định cài đặt trên một chương trình ứng dụng để theo dõi cài đặt của máy in thì cài đặt được chỉ định ở đây sẽ được áp dụng.
  • Khi một khay giấy được chỉ định trên chương trình ứng dụng cùng với in 2 mặt, hãy chỉ định chính khay giấy đó trên chương trình ứng dụng cho giấy dùng để in mặt 1 và mặt 2. Nếu các khay giấy khác nhau được chỉ định cho mặt 1 và mặt 2 thì bạn sẽ không thể thực hiện in 2 mặt.


[Thiết đặt giấy khay tự động]

Cấu hình các thiết đặt cho thiết đặt giấy khay tự động.

Quá trình in sẽ tiếp tục với khổ giấy được chỉ định ở đây khi [Chọn giấy tự động] được chọn cho [Paper Source].

[Màu giấy]

Chỉ định màu giấy dùng để in.

[Media Type]

Chỉ định loại giấy dùng để in.


[Thiết đặt giấy khay tay]

Chỉ định loại giấy và hướng nạp giấy khi [Khay 5 (khay tay)] được chọn cho [Paper Source].

[Loại giấy cho khay 5 (khay tay)]

Chỉ định loại giấy được nạp vào khay tay. Kiểm tra cài đặt máy in cho các loại giấy được chỉ định trong [Tùy chỉnh 1] tới [Tùy chỉnh 5].

[Hướng nạp]

Chỉ định hướng giấy trong khay tay.

Một số giấy chỉ có thể nạp được theo một hướng nhất định do khổ giấy. Trong trường hợp này, cài đặt dành cho [Hướng nạp] không hợp lệ.

Lưu ý

  • Khi [Khay 5 (khay tay)] được chỉ định trên chương trình ứng dụng, quá trình in sẽ tiếp tục với loại giấy được chỉ định ở đây.
  • Kiểm tra cài đặt máy in cho các loại giấy được chỉ định trong [Tùy chỉnh 1] tới [Tùy chỉnh 5].


[Bìa / Trang giấy chèn]

Chèn một trang bìa trống vào trang đầu tiên hoặc trang cuối của tài liệu và chỉ định một trang trống trước trang được chỉ định.

Cài đặt

[Bìa trước]

[Bìa sau]

[Trang giấy chèn]


Nhóm [Giấy ra]

Bạn có thể đặt các mục, chẳng hạn như phương thức in loại công việc và giấy ra.

Cài đặt

[Loại công việc]

[2 mặt]

[Copy Count]

[Chia bộ]

[Chia lệch theo chồng]

[Phương thức giấy ra]

[Hoàn thiện]


[Loại công việc]

Cài đặt này xác định cách sử dụng trình điều khiển in.

[In thông thường]

Thực hiện các công việc in thông thường.

[In bảo mật]

Lưu trữ tạm thời dữ liệu in trên máy in để in vào thời gian thuận tiện sau khi nhập mật khẩu dạng số tại máy in. Bạn có thể sử dụng tính năng này để in các công việc mật.

[Bộ mẫu]

Chỉ in bản đầu tiên khi có nhiều bản được chọn. Sau khi kiểm tra bản được in, bạn có thể in các bản còn lại.

[In hẹn giờ]

Lưu trữ tạm thời dữ liệu in trên máy in để in vào thời gian được chỉ định.


[Chia bộ]

In tệp có nhiều trang theo bộ.

Lưu ý

Mục này không khả dụng khi [Bộ mẫu] được chọn trong [Loại công việc].


[Chia lệch theo chồng]

Chia lệch vị trí của giấy ra theo công việc hoặc theo bộ.

Giấy ra được chia lệch về phía sau khi công việc trước được chia lệch về phía trước.


[Phương thức giấy ra]

Chỉ định một phương thức giấy ra để phân phối bản in ra.

[Tự động]

Đưa giấy ra khay giấy mặc định.

Các lựa chọn sẽ khác nhau tùy thuộc vào máy in hoặc các chức năng mà bạn sử dụng.

[Giấy ra lượng lớn]

Đưa giấy ra khay giấy đỡ giấy ra.


[Hoàn thiện]

Chỉ định ghim lỗ, gập và dập lỗ.

Cài đặt

[Dập ghim]

[Gập]

[Dập lỗ]

Lưu ý

  • [Dập ghim] chỉ khả dụng khi chọn [Đã cài đặt] cho [Dập ghim] trên tab [Cài đặt thiết bị].
  • [Gập] chỉ khả dụng khi chọn [Đã cài đặt] cho [Khay gập chữ C / gập chữ Z] trên tab [Cài đặt thiết bị].
  • [Dập lỗ] khả dụng khi [Đã cài đặt] được chọn cho [Dập lỗ] trên tab [Cài đặt thiết bị]. Bạn có thể chọn [2 lỗ], [3 lỗ] hoặc [4 lỗ] từ [Dập lỗ].


Nhóm [Tùy chọn màu]

Bạn có thể chỉ định màu giấy ra dùng để in.

Cài đặt

[Màu giấy ra]

[Chất lượng hình ảnh]


[Chất lượng hình ảnh]

Chỉ định độ phân giải in.

[Tiêu chuẩn]

Thích hợp với in nhanh.

[Chất lượng cao]

Thích hợp với in ảnh. Tốc độ in giảm.

[Độ phân giải cao]

Thích hợp để sao chép văn bản hoặc đường kẻ mảnh.


Nhóm [Tạo sách]

Bạn có thể đặt tạo sách.

Cài đặt

[Tạo sách]


Nhóm [Bố cục]

Bạn có thể đặt các mục, chẳng hạn như hướng hình ảnh hoặc khổ giấy ra.

Cài đặt

[Orientation]

[Khổ giấy ra]

[Dồn nhiều trang]

[Thu nhỏ / Phóng to]

[Áp phích / Bản gốc có kích cỡ hỗn hợp]

[Xóa cạnh]

[Vị trí in]


[Orientation]

Chỉ định hướng in.

Lưu ý

  • Hướng được chỉ định trong một chương trình ứng dụng sẽ được ưu tiên dùng. Tuy nhiên, nếu giá trị này trên chương trình ứng dụng không hợp lệ thì giá trị được đặt ở đây sẽ được áp dụng.
  • Để thay đổi hướng hình ảnh từ [Hướng dọc] thành [Hướng ngang] hoặc ngược lại, hãy chọn [Không chuyển] cho [Vị trí cạnh] trong [Xóa cạnh].


[Thu nhỏ / Phóng to]

Chọn [Bật] sẽ chỉ định một tỷ lệ thu phóng có thể thay đổi để in.

Chọn [Tắt] sẽ tự động phóng to/thu nhỏ bản in ra cho vừa với khổ giấy được chọn trong [Khổ giấy ra] trên nhóm [Bố cục] trước khi in. Ngay cả với các tệp có các trang khác khổ với nhau thì các khổ giấy tương ứng cũng tự động được phóng to/thu nhỏ theo yêu cầu.

Khi [Khổ giấy ra] được đặt thành [Tương tự như khổ giấy] thì từng trang trong tệp sẽ được in trên giấy có cùng khổ mà không phóng to/thu nhỏ.

[Cỡ ảnh cố định]

Chọn [Bật] sẽ cho phép bạn cố định cỡ ảnh để in.

[Chiều dài]

Chỉ định tỷ lệ thu nhỏ/phóng to cho chiều dài.

[Chiều ngang]

Chỉ định tỷ lệ thu nhỏ/phóng to cho chiều ngang.


[Áp phích / Bản gốc có kích cỡ hỗn hợp]

In 1 trang dữ liệu được phóng to trên nhiều trang giấy và chỉ định hướng in một tệp bao gồm các tài liệu có hướng ngang và dọc.

Cài đặt

[Áp phích]

[Hướng hỗn hợp]

[In bản gốc kích cỡ hỗn hợp]

[Xoay ảnh 180 độ]


[Xóa cạnh]

Chỉ định vị trí xóa cạnh và chiều rộng của giấy.

Lưu ý

Mục này không khả dụng với [Áp phích] hoặc [Tạo sách].

[Vị trí cạnh]

Chỉ định vị trí lề.

Vị trí lề sẽ thay đổi theo hướng giấy.

[Tự động khớp]

Chọn [Bật] để tự động thu nhỏ hình ảnh cho vừa với vùng in hẹp hơn do có thêm lề đóng bìa.

Chọn [Tắt] sẽ chuyển hình ảnh theo chiều rộng của lề đóng bìa mà không phóng to/thu nhỏ. Xin lưu ý là tùy chọn này có thể khiến hình ảnh nằm ngoài vùng in và bị cắt bớt.

Lưu ý

Mục này không khả dụng khi chọn [Không chuyển] cho [Vị trí cạnh] hoặc nếu chỉ định một giá trị cho [Thu nhỏ / Phóng to].

[Mặt 1]

Chỉ định lề trên mặt 1 của giấy.

[Mặt 2]

Chỉ định lề trên mặt 2 của giấy. Vị trí chuyển hình ảnh cho mặt 2 được đặt tự động để lề được thêm vào cùng một cạnh như mặt 1.

[Đơn vị]

Chuyển đổi đơn vị dùng để chỉ định giá trị cài đặt.


[Vị trí in]

Bạn có thể chỉ định vị trí in của hình ảnh trên giấy.

[Hình ảnh chéo về phía]

Di chuyển hình ảnh in ra góc hoặc vào giữa trang để in.

Lưu ý

Mục này không khả dụng với [Tạo sách].

[Dịch chuyển lề]

Chọn [Bật] sẽ cho phép bạn chỉ định lề của vùng in.

[Dịch chuyển trái / phải]

Chỉ định giá trị chuyển sang trái / sang phải. Vị trí sẽ được chuyển sang trái với giá trị âm và sang phải với giá trị dương.

[Dịch chuyển lên / xuống]

Chỉ định giá trị chuyển lên/xuống. Vị trí được chuyển xuống với giá trị âm và chuyển lên với giá trị dương.

[Đơn vị]

Chuyển đổi đơn vị dùng để chỉ định giá trị cài đặt.


Nhóm [Nâng cao]

Bạn có thể chỉ định các mục chi tiết liên quan đến giấy ra và đồ họa.

Cài đặt

[Khay thay thế]

[Chế độ trang in]

[Giấy chèn giữa các văn bản]

[Thông báo hoàn tất công việc bằng Email]

[Chế độ bản thảo]

[Bỏ qua các trang trống]

[In thành màu xám]

[Độ phân giải]

[Báo cáo lỗi]

[Nâng cao hình ảnh]

[Làm mịn đồ họa]

[Đổi tất cà màu thành màu đen]

[Xử lý hình ảnh tốc độ cao]

[Chỉ tô vùng khép kín]

Lưu ý

[Giấy chèn giữa các văn bản] không khả dụng khi [In bảo mật] hoặc [In hẹn giờ] được chọn cho [Loại công việc] trên nhóm [Giấy ra].


[Khay thay thế]

Chỉ định tác vụ để máy in thực hiện nếu khổ giấy mong muốn không khả dụng khi chọn [Chọn giấy tự động] cho [Paper Source] trên nhóm [Giấy].

[Mặc định máy in]

Luôn in bằng mặc định máy in.

Về cài đặt, hãy xác nhận bảng vận hành trên máy in.

[Hiển thị thông báo]

Hiển thị thông báo để nạp giấy trên bảng vận hành máy in. Công việc không được in cho đến khi giấy được nạp.

[Chọn khay 5 (khay tay)]

Giấy trong [Khay 5 (khay tay)] được sử dụng nếu giấy được chỉ định không được nạp vào khay này.

[Sử dụng kích cỡ gần khớp (giảm cho phù hợp)]

Giấy có kích cỡ gần khớp được sử dụng. Hình ảnh có thể được thu nhỏ tự động nếu cần.

[Sử dụng kích thước lớn hơn (100%)]

Khổ giấy lớn nhất gần với khổ giấy được chỉ định được sử dụng.

In mà không phóng to/thu nhỏ.

Lưu ý

Mục này không khả dụng với [Áp phích] hoặc [Tạo sách].


[Chế độ trang in]

Chọn [Bật] sẽ thay đổi chế độ in của máy in.

Hãy thử chọn cài đặt này khi dữ liệu in lớn hoặc khi không có tài liệu nào được in ra sau khi gửi lệnh in.

Lưu ý

Mục này khả dụng khi [Tiêu chuẩn] được chọn cho [Chất lượng hình ảnh] trên nhóm [Tùy chọn màu].


[Giấy chèn giữa các văn bản]

Cấu hình các cài đặt giấy chèn giữa các văn bản.

Lưu ý

Mục này không khả dụng khi [In bảo mật] hoặc [In hẹn giờ] được chọn cho [Loại công việc] trên nhóm [Giấy ra].


[Thông báo hoàn tất công việc bằng Email]

Chỉ định có nhận e-mail thông báo hay không khi công việc in của bạn kết thúc.

Khi [Bật] được chọn, hãy nhập địa chỉ e-mail vào [Nhập địa chỉ email] để gửi e-mail thông báo.

Lưu ý

Hãy cấu hình cài đặt máy in trước khi sử dụng mục này. Để biết thông tin chi tiết, hãy xem sổ tay hướng dẫn sử dụng.


[Chế độ bản thảo]

Giảm tiêu tốn mực.

Hình thức tổng thể của tài liệu sẽ trở nên sáng hơn.


[Bỏ qua các trang trống]

Chỉ định có bỏ qua các trang trống hay không khi in tài liệu có chứa trang trống.

Lưu ý

Chức năng này xác định một trang trống bằng cách kiểm tra xem trang đó có chứa hình ảnh hay không. Vì thế, ngay cả khi chọn [Bật], các trang trống vẫn có thể được in trong những trường hợp sau:

  • Khi có hình ảnh nằm ngoài khu vực in
  • Khi hình ảnh được tạo với màu trắng hoặc được một đối tượng màu trắng phủ lên
  • Khi hình ảnh thu được sau thao tác Quét vạch có màu trắng


[In thành màu xám]

Chọn [Bật] sẽ in vùng đen là xám đối với in đen trắng. Tính năng này áp dụng cho toàn bộ tài liệu.

Lưu ý

Bạn có thể chọn mục này nếu [Màu giấy ra] trên nhóm [Tùy chọn màu] hoặc　nhóm[Tính năng thường sử dụng] được đặt là [Đen trắng].


[Độ phân giải]

Chỉ định giá trị độ phân giải để gửi tới một chương trình ứng dụng khi in.

Lưu ý

Độ phân giải của máy in không được thay đổi.


[Báo cáo lỗi]

Chọn [Bật] sẽ in báo cáo lỗi.


[Nâng cao hình ảnh]

Chọn [Bật] sẽ làm mịn các cạnh hình ảnh của kết quả in.
Độ mịn của mật độ có thể bị mất đối với tài liệu chứa hình ảnh (đồ họa) có thay đổi về mật độ mịn.
Khi điều này xảy ra, hãy chọn [Tắt].
Tính năng này áp dụng cho toàn bộ tài liệu.

Lưu ý

Tính năng này không khả dụng khi [Độ phân giải cao] hoặc [Chất lượng cao] được chọn cho [Chất lượng hình ảnh] trên nhóm [Tùy chọn màu].


[Làm mịn đồ họa]

Chọn [Bật] sẽ thay đổi việc chuyển đổi độ phân giải của dữ liệu ảnh, đồng thời làm mịn ảnh. Chọn [Tắt] sẽ tăng tốc độ in.


[Đổi tất cả màu thành màu đen]

Tính năng này cho phép bạn chuyển tất cả các màu thành màu đen khi in tài liệu màu.
Điều này sẽ giúp bạn dễ dàng phát hiện các đường kẻ màu mịn.
Bạn có thể chọn trong số [Chỉ văn bản], [Chỉ đồ họa] hoặc [Văn bản và đồ họa] cho đối tượng để thay đổi.

Lưu ý

Bạn có thể chọn mục này nếu [Màu giấy ra] trên nhóm [Tùy chọn màu] hoặc　nhóm[Tính năng thường sử dụng] được đặt là [Đen trắng].


[Xử lý hình ảnh tốc độ cao]

Chọn [Bật] sẽ xử lý hình ảnh trong tài liệu nhanh hơn để giảm thời gian in.


[Chỉ tô vùng khép kín]

Chọn [Bật] sẽ vẽ và in bản vẽ trong khu vực hạn định. Nếu vùng vẽ không bị khép kín hoặc xuất hiện ở dạng đường thẳng thì vùng này sẽ không được vẽ.


Nhóm [Chế độ quản lý người dùng]

Bạn có thể cấu hình các cài đặt liên quan đến việc xác thực.

Cài đặt

[Hệ thống quản lý người dùng]

[Chế độ tài khoản]

[Lời nhắc người dùng]

[Chỉ định tên chủ công việc]


[Hệ thống quản lý người dùng]

Thiết lập các cài đặt xác thực và quản lý người dùng khi các chức năng xác thực và quản lý người dùng được bật trên máy in.

Lưu ý

Khi [Quản trị viên] được chọn cho [Chế độ tài khoản] trên nhóm [Chế độ quản lý người dùng] thì chỉ người dùng hoặc nhóm người dùng có các đặc quyền truy cập [Quản lý máy in này] được chỉ định trong [Quyền] trên tab [Security] mới có thể thay đổi cài đặt xác thực.


[Chế độ tài khoản]

Quản trị viên có thể chọn các cài đặt chế độ quản lý người dùng mà người khác đang sử dụng hoặc cho phép từng người dùng cá nhân chọn và thay đổi các cài đặt chế độ quản lý người dùng này.

[Quản trị viên]

Nếu bạn có nhiều trình điều khiển máy in trong [Thiết bị và Máy in] của Windows®, bạn có thể chỉ định một cài đặt cho từng máy in.

[Người dùng]

Chỉ định cài đặt cho mỗi người dùng.

Lưu ý

Người dùng Windows® hiện tại có đặc quyền đăng nhập nhưng không có đặc quyền truy cập cài đặt của máy in không được phép thay đổi bất kỳ cài đặt nào trong máy in.


[Lời nhắc người dùng]

Bạn có thể chỉ định thông tin Xác thực.

[ID người dùng và ID tài khoản]

Bạn có thể sử dụng ID người dùng và ID tài khoản. Để biết thông tin chi tiết, hãy xem [Chỉ định tên chủ công việc].

[Chỉ ID thanh toán]

Bạn có thể sử dụng ID thanh toán.

[ID thanh toán]

Chỉ định ID thanh toán. Các ký tự được nhập vào đây được hiển thị ở dạng tên của tài liệu được lưu bằng chức năng in xác thực của máy in.

Để biết thông tin chi tiết về chức năng in xác thực của máy in và cách đặt một công việc in tại máy in, hãy xem sổ tay hướng dẫn sử dụng.

[Mật khẩu]

Chỉ định mật khẩu bao gồm tối đa 12 chữ số.

Nếu bạn để trống hộp văn bản [Mật khẩu] và nhấp [OK] thì sẽ không có mật khẩu nào được đặt cho ID thanh toán được chỉ định.

[Tất cả]

Bạn có thể sử dụng ID người dùng, ID tài khoản và ID thanh toán.

Lưu ý

Bạn có thể giới hạn thông tin chi tiết về người dùng mà người dùng có thể nhập bằng cách sử dụng tính năng này cùng với [Tùy chỉnh lời nhắc người dùng] trong tab [Cài đặt thiết bị].


[Chỉ định tên chủ công việc]

Chỉ định mục này khi [Tất cả] hoặc [ID người dùng và ID tài khoản] được chọn cho [Lời nhắc người dùng].

Khi các chức năng xác thực và auditron được bật trên máy in, hãy chọn một ID người dùng đã được đăng ký trên máy in.

[Sử dụng tên đăng nhập]

Sử dụng tên đăng nhập Windows® làm [ID người dùng]. Tên người dùng đăng nhập sẽ xuất hiện trong [ID người dùng].

[Nhập tên chủ sở hữu]

Chỉ định thủ công [ID người dùng].

Quan trọng

  • [ID người dùng] được nhập phải khớp với dữ liệu đã đăng ký trên máy in. Nếu không tìm thấy kết quả phù hợp nào thì lệnh in sẽ không được thực hiện.
  • Hãy hỏi người quản lý máy in về [ID người dùng] cần sử dụng.

[ID người dùng]

Nhập ID người dùng.

[Mật khẩu]

Nhập mật khẩu cho [ID người dùng] trong khoảng từ 4 đến 12 chữ số.

Nếu bạn để trống hộp văn bản [Mật khẩu] và chọn [OK] thì sẽ không có mật khẩu nào được đặt cho ID thanh toán được chỉ định.

Quan trọng

  • [Mật khẩu] được nhập phải khớp với dữ liệu đã đăng ký trên máy in. Nếu không tìm thấy kết quả phù hợp nào thì lệnh in sẽ không được thực hiện.
  • Hãy hỏi người quản lý máy in về [Mật khẩu] cần sử dụng.

[ID tài khoản]

Nhập ID tài khoản cho chức năng auditron.

Lưu ý

  • Một thuật ngữ không phải là [ID người dùng] có thể được sử dụng trên máy in.
  • Nếu ID tài khoản được thiết lập trên máy in và chức năng Auditron được kích hoạt, hãy nhập cả ID tài khoản.


Nhóm [Hình mờ]

Bạn có thể chỉ định hình mờ, mẫu, tiêu đề đầu hoặc tiêu đề cuối để in qua công việc in.

Cài đặt

[Hình mờ]

[Chú thích]


[Hình mờ]

In hình mờ lên trên tệp cần in.

Cài đặt

[Hình mờ]

[Trang để in]

[Vị trí]

[Văn bản]

[Đồ họa]

Lưu ý

Mục này không khả dụng với [Áp phích].


[Chú thích]

Cấu hình các cài đặt cho việc in chú thích ở vị trí được chỉ định.

Bạn có thể in chú thích đã chỉ định ở vị trí được xác định.

Bạn cũng có thể đặt phông chữ, màu sắc và khổ giấy trong [Chỉ định phông chữ].

Lưu ý

Khi phông chữ, màu sắc và khổ giấy được chỉ định trong [Chỉ định phông chữ], các cài đặt sẽ được áp dụng cho tất cả các ký tự được in.


[Bìa sau]

Chọn [Thêm] để chèn một trang bìa trống vào trang cuối cùng của tài liệu.

[Khay bìa sau]

Khi [Thêm] được chọn cho [Bìa sau], mục này được hiển thị. Chỉ định khay sẽ dùng cho trang bìa sau.


[Bìa trước]

Chọn [Thêm] để chèn một trang bìa trống vào trang đầu tiên của tài liệu.

[In trên bìa trước]

Chọn [Bật] để in trang đầu tiên của tài liệu lên trang bìa trước.

Chọn [Tắt] để chèn một trang bìa trống vào trang đầu tiên của tài liệu.

[Khay bìa trước]

Khi [Thêm] được chọn cho [Bìa trước], mục này được hiển thị. Chỉ định khay sẽ dùng cho trang bìa trước.


[Trang giấy chèn]

Chọn [Thêm] để chèn trang giấy chèn vào trước trang được chỉ định.

[Khay giấy phân tách]

Khi [Thêm] được chọn cho [Trang giấy chèn], mục này được hiển thị. Chỉ định khay sẽ dùng cho trang giấy chèn.

[Vị trí giấy phân tách]

Chỉ định vị trí thêm trang giấy chèn. Trang giấy chèn được chèn vào trước trang đã chỉ định.

Lưu ý

  • Khi chỉ định vị trí của trang giấy chèn, không bao gồm số trang giấy chèn.
  • Lưu ý xem [2 mặt] hay [Dồn nhiều trang] được chọn, trang giấy chèn được chèn vào trước tờ đã chỉ định.

    Ví dụ 1) Khi chỉ định [2 mặt] trên nhóm [Giấy ra].

    Tài liệu bao gồm 4 trang. Nếu chỉ định [2] cho [Vị trí trang giấy chèn] thì trang giấy chèn sẽ được chèn trước tờ thứ hai của bản in ra hoặc trước trang thứ ba.

    Ví dụ 2) Khi chỉ định [Dồn nhiều trang] trên nhóm [Bố cục].

    Tài liệu bao gồm 4 trang. Nếu chỉ định [Dồn 2 trang] cho [Dồn nhiều trang] và chỉ định [2] cho [Vị trí trang giấy chèn] thì trang giấy chèn sẽ được chèn trước tờ thứ hai của bản in ra hoặc trước trang thứ ba.

  • Nếu giá trị đã chỉ định vượt quá số lượng trang trong công việc in thì trang giấy chèn sẽ được chèn vào cuối tài liệu.
  • Bạn được phép chỉ định cùng một vị trí nhiều lần.


[Vị trí]

Chỉ định vị trí in của hình mờ.


[In bản gốc kích cỡ hỗn hợp]

Cho phép bạn chọn in hoặc không in bản gốc có kích cỡ hỗn hợp. Chọn mục này khi tiến hành in 2 mặt trên các khổ giấy khác nhau có trục tương ứng là cạnh dài và cạnh ngắn.

Lưu ý

  • Mục này không khả dụng với [Dồn nhiều trang], [Áp phích] hoặc [Tạo sách].
  • Mục này khả dụng khi [Tương tự như khổ giấy] được chọn cho [Khổ giấy ra].


[Hướng hỗn hợp]

Chỉ định cách xác định hướng nếu tệp cần in chứa cả trang dọc và ngang khi [Dồn nhiều trang] được chọn.

[Tự động]

Hướng in dựa trên trang đầu tiên của dữ liệu in được nhận trên chương trình ứng dụng.

[Hướng dọc]

Hướng in là hướng dọc bất kể thông số dành cho dữ liệu in được nhận trên một chương trình ứng dụng là gì.

[Hướng ngang]

Hướng in là hướng ngang bất kể thông số dành cho dữ liệu in được nhận trên một chương trình ứng dụng là gì.

Lưu ý

Mục này khả dụng khi một mục không phải là [Vừa cỡ giấy] được chọn cho [Dồn nhiều trang].


[Xoay ảnh 180 độ]

Xoay 180 độ đối với các trang ngang hoặc dọc trước khi in.

[Không xoay]

Không xoay trang.

[Hướng ngang]

Xoay 180 độ các trang ngang được chỉ định trên một chương trình ứng dụng.

[Hướng dọc]

Xoay 180 độ các trang dọc được chỉ định trên một chương trình ứng dụng.

[Chiều dọc và chiều ngang (cho phong bì)]

Xoay 180 độ tất cả các trang. Chọn mục này cho giấy được nạp theo hướng đối diện, chẳng hạn như phong bì.

Lưu ý

  • Khi [Dồn nhiều trang] được chọn, từng trang được xoay và in trên một trang giấy duy nhất.
  • Khi có cả trang ngang và dọc, hãy sử dụng [Hướng hỗn hợp] trên nhóm [Bố cục] để cấu hình cài đặt.


[Áp phích]

Chọn mục này để phóng to một trang dữ liệu để in lên nhiều tờ giấy.

[Dấu cắt áp phích]

Khi chọn số bản in được tách trong [Áp phích], mục này được hiển thị.

Khi [Bật] được chọn, các dấu được in trên bốn góc và các mặt của giấy in làm các dẫn hướng để dán.

Lưu ý

Mục này không khả dụng với [2 mặt], [Xóa cạnh], [Dồn nhiều trang], [Tạo sách] hoặc [Hình mờ].


[Gập]

Chỉ định cách gập bản in.

Lưu ý

Mục này không khả dụng với [Áp phích].

[Không gập]

Không gập bản in.

[Gập kiểu chữ Z một phần]

Chọn mục này khi thực hiện gập kiểu chữ Z với các tài liệu có nhiều khổ giấy khác nhau.

[Lề đóng bìa]

Chỉ định vị trí đóng bìa.

Lưu ý

Mục này được hiển thị khi [Gập kiểu chữ Z một phần] được chọn cho [Gập].

[Gập kiểu chữ Z]

Gập ba bản in với mặt in quay ra ngoài.

[Gập kiểu chữ C]

Gập ba bản in với mặt in quay vào trong.

[Gập đơn]

Gập bản in ở giữa.

[Gập sách]

Gập bản in ở giữa.

Lưu ý

[Gập đơn] và [Gập sách] khả dụng khi khay sách được lắp đặt.


[Dập lỗ]

Chỉ định dập lỗ cho bản in.

Bạn có thể áp dụng dập lỗ trên từng cạnh trong 4 cạnh (trên cùng, dưới dùng, bên trái và bên phải) của giấy và trên các tài liệu có nhiều khổ giấy khác nhau.

Lưu ý

Mục này không khả dụng với [Tạo sách].


Hiển thị Tab [Cài đặt thiết bị] và Tab [Security]

Cách thức

  1. Đối với Windows®, nhấp chuột vào nút [Bắt đầu] rồi nhấp vào [Pa-nen Điều khiển].
  2. Nhấp vào [Phần cứng và Âm thanh] > [Thiết bị và Máy in].
  3. Nhấp chuột phải vào biểu tượng máy in mà bạn sử dụng rồi chọn [Thuộc tính máy in].
  4. Nhấp vào tab [Cài đặt thiết bị] hoặc tab [Security].

Lưu ý

Cách thức này lấy Windows® 10 làm ví dụ.


[Trang để in]

Chọn [Chỉ trang đầu] sẽ chỉ in hình mờ lên trang đầu tiên của tệp.

Chọn [Tất cả các trang] sẽ in hình mờ trên tất cả các trang.

Lưu ý

Mục này không khả dụng với [Áp phích].


[Hình mờ]

Cấu hình cài đặt in hình mờ lên các trang tài liệu.

Lưu ý

Mục này không khả dụng với [Áp phích].

[(Không có hình mờ)]

Không chồng lên hình mờ.

[Bảo mật], [Lưu hành], [Tham khảo], [Khẩn cấp], [Nghiêm cấm sao chép] và [Vận chuyển cẩn thận]

Hình mờ tiêu chuẩn đã đăng ký trước trong trình điều khiển in được hiển thị.

[(Văn bản)]

Đăng ký hình mờ văn bản mới.

Lưu ý

Bạn có thể đăng ký một nhãn văn bản.

[(Đồ họa)]

Đăng ký một hình mờ đồ họa mới.

Lưu ý

Bạn có thể đăng ký một nhãn đồ họa.


[Đồ họa]

Khi bạn đăng ký một hình mờ đồ họa mới và chỉnh sửa hình mờ đồ họa đã đăng ký, chọn [(Đồ họa)] cho [Hình mờ].

Lưu ý

  • Mục này không khả dụng với [Áp phích].
  • Hình mờ được ghi đè khi [Đồ họa] được chỉnh sửa và [OK] được nhấp.

[Chọn tệp]

Nhấp vào nút [Chọn tệp] để duyệt chọn tệp BMP từ một thư mục.

[Tỷ lệ]

Thu nhỏ hoặc phóng to bản in ra của hình mờ đồ họa. Chọn khổ in từ 1% tới 1000%.

Lưu ý

Nếu bạn chỉ định 0%, thì hình mờ đồ họa sẽ không được in.


[Văn bản]

Khi bạn đăng ký một hình mờ văn bản mới và chỉnh sửa hình mờ văn bản đã đăng ký, chọn [(Văn bản)] cho [Hình mờ].

[Văn bản]

Chỉ định phần văn bản sẽ được in dưới dạng hình mờ.

[Phông chữ]

Chọn loại phông chữ cho hình mờ.

Lưu ý

Hiển thị tất cả các loại phông chữ TrueType đã cài đặt trên hệ thống và tất cả các phông chữ của máy in đã cài đặt trên máy in.

Tuy nhiên, không hiển thị phông chữ cho văn bản dọc.

[Kích cỡ]

Chọn kích cỡ ký tự cho hình mờ.

[Đậm]

Chọn [Bật] để in các ký tự đậm.

[Nghiêng]

Chọn [Bật] để in các ký tự nghiêng.

[Màu]

Chỉ định màu cho hình mờ.

[Trong suốt]

Chọn [Bật] để in hình mờ trong suốt sao cho văn bản hoặc hình ảnh nằm dưới được hiển thị.

Chọn [Tắt] để in hình mờ sao cho văn bản hoặc hình ảnh nằm dưới được ghi đè.

[Khung]

Chỉ định bao khoanh hình mờ.

[Góc]

Chỉ định góc của hình mờ. Bạn có thể chỉ định giá trị số nguyên bất kỳ từ -90° tới 90° theo đơn vị. Hình mờ sẽ xoay theo chiều kim đồng hồ với giá trị âm và ngược chiều kim đồng hồ với giá trị dương.

Lưu ý

  • Mục này không khả dụng với [Áp phích].
  • Hình mờ được ghi đè khi [Văn bản] được chỉnh sửa và [OK] được nhấp.