Common Print Driver帮助

单击以下组群名称可跳过项目列表。

视所使用的打印机而定，某些菜单可能不显示或不可用。

[常用功能]组群

[纸张]组群

[输出]组群

[色彩选项]组群

[小册子创建]组群

[版面]组群

[高级]组群

[帐户管理]组群

[水印]组群


介绍

感谢您选择我们的打印机。

本帮助介绍Common Print Driver帮助的功能。

视所使用的打印机而定，某些菜单可能不显示或不可用。

本帮助中的说明假定您已熟悉计算机和打印机的基本操作。

重要

  • 本帮助的内容已申请著作权并保留所有权限。根据著作权法，未经出版方书面同意，不得擅自复印、转载本帮助全部或部分内容。
  • 本帮助的内容可能不作预告而随时更改。
  • 欢迎对本帮助的内容语义不明、错误或漏叙之处给予指正。
  • 严禁对本帮助进行反编译。

商标

Microsoft和Windows是Microsoft Corporation在美国和/或其他国家的注册商标或商标。

Xerox、Xerox和设计，以及Fuji Xerox和设计均是Xerox Corporation在日本和/或其他国家的注册商标或商标。

所有其他产品或品牌名称为各所有者的注册商标或商标。

缩略语

“Microsoft® Windows®”有时统称为“Windows®”。

Common Print Driver帮助
发行单位： | Fuji Xerox Co., Ltd.
发行者： | Fuji Xerox Co., Ltd.
出版号： | ME7800C3-2


[帮助]的常规项目

以下常规项目用于说明帮助的内容。

重要
  • 描述需要注意的事项。请务必阅读。
注释
  • 描述补充事项。
参照
  • 描述相关的参考内容。
步骤
  • 介绍步骤。
[ ]
  • 计算机屏幕上显示的项目，如菜单、对话框、标签、组群、按钮、图标和信息
  • 软件名称、文件名和文件扩展名
  • 目录路径
  • 参考的指南名称
< >
  • 计算机键盘上的键
  • 变量
>
  • 表示流程。


[常用功能]组群

您可以设定常用的基本项目，如版面和纸张尺寸。

设定

[份数]

[纸张大小]

[输出纸张尺寸]

[多张合一(N合1)]

[双面]

[小册子创建]

[装订]

[色彩模式]


[份数]

指定要打印的份数。

注释

  • 在应用程序上指定的份数将优先采用。但是，当应用程序上的此值无效时，将应用此处指定的值。
  • 如果在应用程序上指定的值不在1和999之间，将对[份数]指定[1]。


[纸张大小]

指定要打印的纸张尺寸。

注释

当[输出纸张尺寸]选择为[与纸张尺寸相同]以外的任何尺寸时，将忽略在应用程序上指定的纸张尺寸，并以此处指定的输出尺寸继续打印。


[输出纸张尺寸]

指定要用于打印的纸张尺寸。

如果输出纸张尺寸不同于在[纸张尺寸]中所选的纸张，图像将会自动打印在此处所选的纸张上。

选择[与纸张尺寸相同]时，将以应用程序上指定的输出尺寸继续打印。

注释

当在应用程序上指定[与纸张尺寸相同]及双面打印时，在应用程序上指定要用于正面和反面打印的输出尺寸。如果正面和反面指定不同的输出尺寸，则不会在纸张的反面打印。相反，页面打印在新纸张的正面。


[多张合一(N合1)]

在单页纸上打印2、4、8、16和32连续页面的文档。

选择要在单页上打印的页数。要打印的纸张上的区域等分页面，页面自动旋转和缩小打印在该页上。

注释

  • 此项目不可与[任意倍率]、[打印混合尺寸原稿]或[海报]配合使用。
  • [16合1]和[32合1]不可与[小册子创建]配合使用。

[图像顺序]

指定将图像分配到实际页面的顺序。

[绘制外框]

选择[有]可在各打印页面周围绘制外框。

注释

  • 当选择[1合1]以外的任意项目时，将显示[图像顺序]和[绘制外框]。
  • 可在[版面]组群上指定[绘制外框]。


[双面]

执行双面打印。

当选择[双面]时，正面和反面上的图像以长边为轴进行旋转，或者当选择[双面,短边装订]时，以短边为轴进行旋转，并指向同一方向。
手送纸盘双面打印时，打印单面后打印停止。放入打印好的纸张，打印另一面。

注释

此项目不可与[海报]或[小册子创建]配合使用。


[小册子创建]

选择[有]可执行双面打印，使打印数据正确分布在纸张上，当纸张从中间对折时，可以获得小册子。

您也可以指定装订方向和如何分开打印页，或装订折叠的输出页。

纸张自动放大/缩小以适合指定的纸张尺寸，纸张的每一面打印两页。

注释

  • 此项目不可与[双面]、[装订]、[边框消除]、[打印混合尺寸原稿]、[任意倍率]、[封底]或[分隔页]配合使用。
  • 当[输出纸张尺寸]选择为[与纸张尺寸相同]时，此项目不可用。

[装订]

指定装订方向。

[左边装订/上边装订]

对纵向文档进行左边装订页面，或对横向文档进行上边装订。

[右边装订/下边装订]

对纵向文档进行右边装订页面，或对横向文档进行下边装订。

[分割装订]

指定是否将打印输出分割为多个小册子，以及如何进行分割。

[无]

可排列和打印所有材料，当对折全部纸张时，小册子即制成。

[自动分割]

自动平均将原稿分为单折分册，均匀对折。

[自定义分割]

排列和打印数据，使创建的各本小册子包含指定的纸张页数。可在1至50张的范围内指定[张数]。

注释

可在[小册子创建]组群上指定此项目。

[折叠/装订选项]

对打印件指定折叠或装订。

[无]

不折叠或装订打印页。

[仅折叠]

对折打印页。

[折叠和装订]

对折打印页并装订。

[装订边消除]

选择[有]可在纸张中央添加装订边消除，以避免折痕处打印的文字丢失或模糊。

[自动匹配]

选择[有]将自动缩小图像以配合因打印前增加装订边消除而缩小的打印区域。

选择[无]可根据打印前中央装订边消除的宽度向装订边消除的相反侧偏移图像。请注意，这样可能导致图像超出打印区域，使部分图像被剪裁。

[边距]

[装订边消除]选择为[有]时，指定装订边消除的宽度。指定的装订边消除添加到相关页面的内边缘。

[单位]

切换指定设定值的单位。

注释

可在[小册子创建]组群上指定此项目。


[装订]

装订打印件。您可以指定要钉入的订书钉位置。

注释

  • 安装小册子纸盘时，[小册子折叠和装订]可用。
  • 此项目不可与[海报]或[小册子创建]配合使用。
  • 可用装订位置视当前打印机配置（如[方向]和[多张合一(N合1)]设定的组合）而定。


[色彩模式]

彩色打印机时，指定色彩模式。

[彩色(自动检测)]

自动确定打印的输出色彩。当页面上使用色彩时，以彩色打印。仅使用黑色时，则以黑色打印。

[输出识别]

当[色彩选项]组群上的[色彩模式]选择为[彩色(自动检测)]时，即使色彩有一些变化，也指定是否将色彩识别为黑色。

选择[有]将非纯黑页面色彩识别为黑色进行输出。

注释

可在[色彩选项]组群上指定此项目。

[黑白]

以黑色打印页面。即使色彩有一些变化，此功能也会将色彩识别为黑色。

注释

若在[色彩模式]设为[彩色(自动检测)]时在[水印]中选择了一个彩色水印，即使是在黑白页面上，水印也将以彩色打印。


[纸张]组群

您可以设定项目，如纸张类型和纸盘。

设定

[纸张大小]

[纸张来源]

[自动纸盘纸张设定]

[手送纸盘纸张设定]

[封页/分隔页]


[纸张来源]

指定打印的纸张来源。

选择因所安装的选购纸盘而异。

注释

  • 选择[自动选择纸张]时，将自动选择适合打印文档的纸盘。选择[自动选择纸张]之外的选项时，使用选择的纸盘。
  • 选择[纸盘5(手送纸盘)]时，将使用对[手送纸盘纸张设定]指定的纸张。
  • 在应用程序上指定的纸盘将优先采用。
    如果应用程序上的设定指定为遵循打印机的设定，将应用此处指定的设定。
  • 当在应用程序上指定纸盘及双面打印时，在应用程序上对用于正面和反面打印的纸张指定相同的纸盘。如果正面和反面指定不同的纸盘，则无法执行双面打印。


[自动纸盘纸张设定]

配置自动纸盘纸张设定。

当[纸张来源]选择为[自动选择纸张]时，将以此处指定的输出尺寸继续打印。

[纸张颜色]

指定要用于打印的纸张颜色。

[介质类型]

指定要用于打印的纸张类型。


[手送纸盘纸张设定]

当[纸张来源]选择为[纸盘5(手送纸盘)]时，指定纸张类型和纸张的进纸方向。

[纸盘5(手送纸盘)纸张类型]

指定手送纸盘中装入纸张的类型。对[自定义1]至[自定义5]中指定的纸张类型检查打印机设定。

[进纸方向]

指定手送纸盘中纸张的方向。

某些纸张因其尺寸只能以某一方向装入。在此情况下，[进纸方向]的设定无效。

注释

  • 在应用程序上指定[纸盘5(手送纸盘)]时，将以此处指定的纸张类型继续打印。
  • 对[自定义1]至[自定义5]中指定的纸张类型检查打印机设定。


[封页/分隔页]

将一张空白封页插到文档的第一页或最后一页，或在指定页面前插入一张空白页。

设定

[封面]

[封底]

[分隔页]


[输出]组群

您可以设定项目，如打印作业类型和输出的方式。

设定

[作业类型]

[双面]

[份数]

[按份排序]

[错位堆叠]

[输出方式]

[装订]


[作业类型]

此设定确定如何使用打印驱动程序。

[普通打印]

执行常规打印作业。

[安全打印]

将打印数据暂存在打印机上以在方便时输入数字密码后在打印机上打印。此功能可用于打印机密作业。

[样本打印]

选择多份时，只打印第一份。确认打印件后，可以打印剩余的份数。

[指定时间打印]

将打印数据暂存在打印机上以在指定时间打印。


[按份排序]

成套打印多页文件。

注释

在[作业类型]中选择[样本打印]时，此项目不可用。


[错位堆叠]

使作业上的输出纸张或设定基准的位置偏移。

当前一作业向前偏移时，输出纸张将向后偏移。


[输出方式]

指定输出方式以输出打印件。

[自动]

将纸张输出到默认纸盘。

选择视使用的打印机或功能而定。

[大量输出]

将纸张输出到装订机输出纸盘。


[装订]

指定孔装订、折叠和打孔。

设定

[装订]

[折叠]

[打孔]

注释

  • 当[设备设置]标签上的[装订]选择为[有]时，[装订]可用。
  • 当[设备设置]标签上的[C折/Z折纸盘]选择为[有]时，[折叠]可用。
  • 当[设备设置]标签上的[打孔]选择为[有]时，[打孔]可用。可从[打孔]中选择[2孔]、[3孔]或[4孔]。


[色彩选项]组群

您可指定打印的输出色彩。

设定

[色彩模式]

[图像画质]


[图像画质]

指定打印分辨率。

[标准]

适合快速打印。

[高画质]

适合打印照片。但打印速度会降低。

[高分辨率]

适合于再现精细文字或线条。


[小册子创建]组群

您可以设定小册子创建。

设定

[小册子创建]


[版面]组群

您可以设定项目，如图像方向或输出尺寸。

设定

[方向]

[输出纸张尺寸]

[多张合一(N合1)]

[任意倍率]

[海报/混合尺寸原稿]

[边框消除]

[打印位置]


[方向]

指定打印方向。

注释

  • 在应用程序上指定的方向将优先采用。但是，如果应用程序中的此值无效，将应用此处设定的值。
  • 要将图像方向从[纵向]更改为[横向]（反之亦然），请对[边框消除]中的[边位置]选择[不偏移]。


[任意倍率]

选择[有]可为打印指定一个任意缩放倍率。

选择[无]可在打印前自动放大/缩小输出以适合在[版面]组群上的[输出纸张尺寸]中所选的纸张尺寸。即使对于包含不同尺寸页面的文件，各个页面尺寸也会根据需要自动放大/缩小。

当[输出纸张尺寸]设定为[与纸张尺寸相同]时，文件中的各个页面打印在相同尺寸的纸张上，而不会放大/缩小。

[固定纵横比]

选择[有]可固定打印纵横比。

[长度]

指定长度的缩小/放大倍率。

[宽度]

指定宽度的缩小/放大倍率。


[海报/混合尺寸原稿]

将1页放大的数据打印在多页纸张上，并指定包含纵向和横向文档的文件的打印方向。

设定

[海报]

[混合方向]

[打印混合尺寸原稿]

[图像旋转180度]


[边框消除]

指定纸张的边框消除位置和宽度。

注释

此项目不可与[海报]或[小册子创建]配合使用。

[边位置]

指定边距位置。

边距位置随纸张方向而改变。

[自动匹配]

选择[有]将自动缩小图像以配合因增加装订边距而缩小的打印区域。

选择[无]将在未放大/缩小的情况下按装订边距的宽度偏移图像。请注意，这样可能导致图像超出打印区域，使部分图像被剪裁。

注释

对[边位置]选择了[不偏移]时，或如果对[任意倍率]指定了一个值，此项目不可用。

[正面]

指定纸张正面上的边距。

[反面]

指定纸张反面上的边距。将自动设定反面的图像偏移位置，使边距添加到与正面相同的边。

[单位]

切换指定设定值的单位。


[打印位置]

指定纸张上图像的打印位置。

[偏斜图像位置]

将打印图像移动至页面的角落或中央进行打印。

注释

此项目不可与[小册子创建]配合使用。

[边距偏移]

选择[有]可指定打印区域的边距。

[左/右偏移]

指定左/右偏移量。负值将位置向左移，正值将位置向右移。

[上/下偏移]

指定上/下偏移量。负值将位置向下移，正值将位置向上移。

[单位]

切换指定设定值的单位。


[高级]组群

您可以指定详细的输出相关和图形相关项目。

设定

[替换纸盘]

[打印页面模式]

[扉页]

[通过邮件通知作业结束]

[草稿模式]

[跳过空白页]

[灰度打印]

[分辨率]

[错误报告]

[图像增强]

[位图平滑处理]

[变更所有色彩为黑色]

[快速图像处理]

[仅在所包含的区域着色]

注释

当[输出]组群上的[作业类型]选择为[安全打印]或[指定时间打印]时，[扉页]不可用。


[替换纸盘]

在[纸张]组群上将[纸张来源]选择为[自动选择纸张]时，如果想要的纸张尺寸不可用，指定打印机要执行的操作。

[打印机默认设定]

始终使用打印机默认设定打印。

关于设定，确认打印机上的操作面板。

[显示信息]

在打印机操作面板上显示装入纸张的信息。直到装入纸张，才会打印作业。

[选择纸盘5(手送纸盘)]

如果纸盘中未装入指定纸张，将使用[纸盘5(手送纸盘)]中的纸张。

[使用最接近尺寸(缩小以适合)]

使用最接近尺寸的纸张。如有必要，图像可能会自动缩小。

[使用较大尺寸(100%)]

使用比指定纸张尺寸大一号的最大纸张尺寸。

打印时不会放大/缩小。

注释

此项目不可与[海报]或[小册子创建]配合使用。


[打印页面模式]

选择[有]将更改打印机的打印方式。

当打印数据很大或在打印作业发送后无输出时，请尝试选择此选项。

注释

当[色彩选项]组群上的[图像画质]选择为[标准]时，此项目可用。


[扉页]

配置扉页设定。

注释

当[输出]组群上的[作业类型]选择为[安全打印]或[指定时间打印]时，此项目不可用。


[通过邮件通知作业结束]

指定是否在打印作业结束时接收通知电子邮件。

选择[有]时，在[输入邮件地址]中输入电子邮件地址以发送通知电子邮件。

注释

使用此项目前，先配置打印机设定。详情请参见用户手册。


[草稿模式]

可节省墨粉消耗。

文档的总体外观变淡。


[跳过空白页]

指定打印含有空白页的文档时是否跳过空白页。

注释

此功能通过检查是否包含图像来识别空白页。因此，即使选择[有]，在以下情况下也可能会打印空白页：

  • 当图像超出打印区域时
  • 当图像以白色创建或被白色对象覆盖时
  • 当光栅操作后的结果图像为白色时


[灰度打印]

选择[有]，将在黑白打印中以灰色打印黑色区域。此功能将应用于整个文档。

注释

在[色彩选项]组群或[常用功能]组群上的[色彩模式]被设置为[黑白]时，此项目可供选择。


[分辨率]

指定打印时发送到应用程序的分辨率值。

注释

不改变打印机分辨率。


[错误报告]

选择[有]，错误报告将被打印。


[图像增强]

选择[有]将对打印输出的图像的边缘进行平滑处理。 对于含有平滑密度变化的图像(位图)的文档而言，密度的平滑度可能缺失。此种情况发生时，请选择[无]。此功能将应用于整个文档。

注释

如果[色彩选项]标签组下的[图像画质]被设置为[高画质]或[高分辨率]，则此功能不可使用。


[位图平滑处理]

选择[有]将更改图像数据的分辨率转换，对图像进行平滑处理。 选择[无]将加快打印速度。


[变更所有色彩为黑色]

此功能允许您在打印彩色文档时将所有色彩更改为黑色。这可避免精细的彩色线条难以辨识。您可针对要更改的部分选择[仅文字]、[仅图形]或[文字+图形]。

注释

在[色彩选项]组群或[常用功能]组群上的[色彩模式]被设置为[黑白]时，此项目可供选择。


[快速图像处理]

选择[有]将通过更快速地处理文档中的图像来缩短打印时间。


[仅在所包含的区域着色]

选择[有]将为指定的区域着色并将其打印。如图画区域未被包含或显示为一条直线，将不会被着色。


[帐户管理]组群

您可以配置认证相关的设定。

设定

[帐户管理系统]

[帐户模式]

[用户提示]

[指定作业所有者名称]


[帐户管理系统]

当在打印机上启用认证和帐户管理功能时，进行认证和帐户管理设定。

注释

[帐户管理]组群上的[帐户模式]选择为[管理员]时，只有具备在[安全]标签上[权限]中指定的[管理此打印机]访问权限的用户或用户组群才能更改认证设定。


[帐户模式]

管理员可选择其他用户使用的帐户管理设定，或使各个用户选择并更改这些帐户管理设定。

[管理员]

如果在Windows®的[设备和打印机]中有多个打印机驱动程序，可指定每个打印机驱动程序的设定。

[用户]

对每个用户指定设定。

注释

具有登录权限但对打印机设定无访问权限的当前Windows®用户无法更改打印机中的任何设定。


[用户提示]

您可以指定认证信息。

[用户ID和帐户ID]

您可以使用用户ID和帐户ID。详情，请参见[指定作业所有者名称]。

[仅计费ID]

您可以使用计费ID。

[计费ID]

指定计费ID。此处输入的字符显示为打印机认证打印功能保存的文档的名称。

有关打印机认证打印功能和如何在打印机上设定打印作业的详情，请参见用户手册。

[密码]

指定密码，最多 12 位。

如果[密码]文本框为空并单击[确定]，则不会对指定的计费ID设定密码。

[全部]

您可以使用用户ID、帐户ID和计费ID。

注释

同时使用此功能和[设备设置]标签下的[自定义用户提示]可限制用户可输入的用户详细信息。


[指定作业所有者名称]

当[用户提示]选择为[全部]或[用户ID和帐户ID]时，指定此项目。

当在打印机上启用认证和帐户管理功能时，选择打印机上登录的用户 ID。

[使用登录名]

使用Windows®登录名称作为[用户ID]。登录用户名称出现在[用户ID]中。

[输入所有者名称]

手动指定[用户ID]。

重要

  • 输入的[用户ID]必须与打印机上登记的相匹配。如果发现不匹配，将不会打印作业。
  • 有关要使用的[用户ID]，请咨询您的打印机管理员。

[用户ID]

输入用户ID。

[密码]

请在4-12个数字范围内指定[用户ID]的密码。

如果[密码]文本框为空并选择[确定]，则不会对指定的计费ID设定密码。

重要

  • 输入的[密码]必须与打印机上登记的相匹配。如果发现不匹配，将不会打印作业。
  • 有关要使用的[密码]，请咨询您的打印机管理员。

[帐户ID]

输入用于帐户管理功能的帐户ID。

注释

  • 打印机上可能会使用[用户ID]之外的术语。
  • 如果打印机上设定帐户ID且帐户管理功能激活，也请输入帐户ID。


[水印]组群

您可以指定要在打印作业上打印的水印、格式、页眉或页脚。

设定

[水印]

[注释]


[水印]

在要打印的文件上打印水印。

设定

[水印]

[打印页面]

[位置]

[文字]

[位图]

注释

此项目不可与[海报]配合使用。


[注释]

配置用于在指定位置打印注释的设定。

指定的注释可打印在规定的位置。

也可以在[指定字体]中设定字体、颜色和大小。

注释

在[指定字体]中指定字体、颜色和大小时，设定将应用于要打印的所有字符。


[封底]

选择[添加]将在文档的最后一页插入空白封页。

[封底纸盘]

当[封底]选择为[添加]时，将显示此项目。指定要用于封底的纸盘。


[封面]

选择[添加]将在文档的第一页插入空白封页。

[在封面上打印]

选择[有]将把文档的第一页打印在封面上。

选择[无]将在文档的第一页插入空白封页。

[封面纸盘]

当[封面]选择为[添加]时，将显示此项目。指定要用于封面的纸盘。


[分隔页]

选择[添加]可在指定页面前插入分隔页。

[分隔页纸盘]

当[分隔页]选择为[添加]时，将显示此项目。指定要用于分隔页的纸盘。

[分隔页位置]

指定分隔页的插入位置。分隔页将被插入在指定的页面前面。

注释

  • 指定分隔页位置时，不包括分隔页的张数。
  • 请注意，如果选择[双面]或[多张合一(N合1)]，分隔页将被插入在指定的纸张前面。

    例1)在[输出]组群上指定了[双面]时。

    文档有4页。如果[分隔页位置]指定为[2]，分隔页将插在输出文档的第二张纸前或第三页前。

    例2)在[版面]组群上指定了[多张合一(N合1)]时。

    文档有4页。如果[多张合一(N合1)]指定为[2合1]且[分隔页位置]指定为[2]，分隔页将插在输出文档的第二张纸前或第三页前。

  • 如果指定值超过打印作业的页数时，分隔页将被插入在文档末尾。
  • 可反复指定相同位置。


[位置]

指定水印的打印位置。


[打印混合尺寸原稿]

可选择是否打印混合尺寸原稿。在不同纸张尺寸上分别以长边和短边为轴执行双面打印时，选择此项目。

注释

  • 此项目不可与[多张合一(N合1)]、[海报]或[小册子创建]配合使用。
  • 当[输出纸张尺寸]选择为[与纸张尺寸相同]时，此项目可用。


[混合方向]

当选择了[多张合一(N合1)]时，如果要打印的文件同时含有纵向和横向页面，指定如何确定方向。

[自动]

打印方向取决于从应用程序接收的打印数据的第一页。

[纵向]

从应用程序接收的打印数据的指定将被忽略，打印方向为纵向。

[横向]

从应用程序接收的打印数据的指定将被忽略，打印方向为横向。

注释

当[多张合一(N合1)]选择为[1合1]之外的项目时，此项目可用。


[图像旋转180度]

打印前以180度旋转横向或纵向页面。

[不旋转]

不旋转页面。

[横向]

180 度旋转应用程序上指定的横向页面。

[纵向]

180 度旋转应用程序上指定的纵向页面。

[纵向和横向(用于信封)]

180 度旋转所有页面。对反向装入的纸张，如信封，选择此项目。

注释

  • 选择[多张合一(N合1)]时，将旋转各个页面并打印在单页纸张上。
  • 当同时存在纵向和横向页面时，使用[版面]组群上的[混合方向]配置设定。


[海报]

选择此项目，可将一个页面的数据放大打印在多页纸上。

[海报裁切标记]

在[海报]中选择打印的分割数时，将显示此项目。

选择[有]时，将在打印纸张的四角和四边打印标记作为粘贴指导。

注释

此项目不可与[双面]、[边框消除]、[多张合一(N合1)]、[小册子创建]或[水印]配合使用。


[折叠]

指定如何折叠打印件。

注释

此项目不可与[海报]配合使用。

[不折叠]

不折叠打印件。

[Z形对折页]

Z形对折混合尺寸文档时，选择此项目。

[装订边]

指定装订位置。

注释

当[折叠]选择为[Z形对折页]时，将显示此项目。

[Z折]

打印面朝外将打印件三折叠。

[C折]

打印面朝内将打印件三折叠。

[单折]

对折打印件。

[小册子折叠]

对折打印件。

注释

安装小册子纸盘时，[单折]和[小册子折叠]可用。


[打孔]

对打印件指定打孔。

在纸张和混合尺寸文档的四边（顶边、底边、左边和右边）打孔。

注释

此项目不可与[小册子创建]配合使用。


显示[设备设置]标签和[安全]标签

步骤

  1. 对于Windows®，右键单击[开始]按钮，然后单击[控制面板]。
  2. 单击[硬件和声音] > [设备和打印机]。
  3. 右键单击使用的打印机图标，然后选择[打印机属性]。
  4. 单击[设备设置]标签或[安全]标签。

注释

此步骤使用Windows® 10为例。


[打印页面]

选择[仅首页]将水印仅打印在文件的第一页。

选择[所有页]将在所有页面上打印水印。

注释

此项目不可与[海报]配合使用。


[水印]

配置在文档页面上打印水印的设定。

注释

此项目不可与[海报]配合使用。

[(无水印)]

不叠印水印。

[机密]、[传阅]、[参考]、[急件]、[禁止复印]及[小心处理]。

显示在打印驱动程序中预先登记的标准水印。

[（文字）]

登记新的文字水印。

注释

您可以登记一个文字图章。

[（位图）]

登记新的位图水印。

注释

您可以登记一个位图图章。


[位图]

当您登记一个新位图水印并编辑登记的位图水印时，对[水印]选择[（位图）]。

注释

  • 此项目不可与[海报]配合使用。
  • 当编辑[位图]并单击[确定]时，将覆盖水印。

[选择文件]

单击[选择文件]按钮将浏览并从文件夹选择BMP文件。

[比例]

缩小或放大位图水印的打印输出。从1%至1000%中选择打印尺寸。

注释

如果指定0%，将不会打印位图水印。


[文字]

当您登记一个新文字水印并编辑登记的文字水印时，对[水印]选择[（文字）]。

[文字]

指定要作为水印打印的文字。

[字体]

选择水印的字体类型。

注释

此处显示了所有安装在系统的TrueType字体和安装在打印机的打印机字体。

但用于纵向文字的字体不会被显示。

[大小]

选择水印的字符大小。

[粗体]

选择[有]将打印粗体字符。

[斜体]

选择[有]将打印斜体字符。

[颜色]

指定水印的颜色。

[透明]

选择[有]将打印透明水印，使下层文字或图像仍可见。

选择[无]将在打印水印时覆盖下层文字或图像。

[边框]

指定要包围的水印。

[角度]

指定水印的角度。您可以在-90°至90°之间指定任何整数值。负值顺时针方向旋转水印，而正值逆时针方向旋转水印。

注释

  • 此项目不可与[海报]配合使用。
  • 当编辑[文字]并单击[确定]时，将覆盖水印。