Common Print Driver說明

點選下方的群組名稱可跳至項目清單。

視您使用的印表機而定，某些選單可能不會顯示或無法使用。

[常用功能]群組

[紙張]群組

[輸出]群組

[色彩選項]群組

[建立小冊子]群組

[排版]群組

[詳細設定]群組

[認證管理]群組

[浮水印]群組


簡介

感謝您選擇本公司的印表機。

此說明描述Common Print Driver說明的功能。

視您使用的印表機而定，某些選單可能不會顯示或無法使用。

此說明的解說是假設使用者熟悉電腦和印表機操作的基本常識。

重要

  • 本說明的內容已申請著作權並保留所有權限。依著作權法，未經出版者書面同意，不得擅自複印、轉載本說明全部或部分內容。
  • 本說明的內容可能不作預告而隨時更改。
  • 歡迎對本說明的內容語意不明、錯誤或漏敘之處給予指正。
  • 禁止反編譯本說明。

商標

Microsoft和Windows是Microsoft Corporation在美國和/或其他國家的註冊商標或商標。

Xerox、Xerox and Design和Fuji Xerox and Design是Xerox Corporation在日本和/或其他國家的註冊商標或商標。

所有其他產品或品牌名稱是各公司的註冊商標或商標。

縮寫

“Microsoft® Windows®”有時統稱為“Windows®”。

Common Print Driver說明
作者： | Fuji Xerox Co., Ltd.
發行者： | Fuji Xerox Co., Ltd.
發行號碼： | ME7800T2-2


說明的常規項目

本說明使用以下常規項目對內容進行解說。

重要
  • 說明您應注意的事項。請務必閱讀相關內容。
備註
  • 說明補充事項。
請一併參照
  • 說明相關的參照資訊。
程序
  • 介紹程序。
[ ]
  • 電腦螢幕上顯示的項目，如選單、對話方塊、標籤、群組、按鈕、圖示和訊息
  • 軟體名稱、檔案名稱和副檔名
  • 目錄路徑
  • 參考手冊名稱
< >
  • 電腦鍵盤上的按鍵
  • 變數
>
  • 指示程序流程。


[常用功能]群組

您可設定常用的基本項目，例如排版與紙張尺寸。

設定

[列印張數]

[紙張大小]

[輸出紙張尺寸]

[多張合一]

[雙面]

[小冊子作成]

[裝訂]

[色彩模式]


[列印張數]

指定要列印的份數。

備註

  • 從應用程式指定的份數具有優先權。然而，如果從應用程式指定的值無效，將套用在這裡所指定的值。
  • 如果從應用程式指定的值未介於1至999之間，[列印張數]會指定為[1]。


[紙張大小]

指定要列印的紙張尺寸。

備註

將[輸出紙張尺寸]選擇為[與原稿尺寸相同]以外的任何尺寸時，會忽略在應用程式指定的紙張尺寸，而使用在此處指定的輸出尺寸進行列印。


[輸出紙張尺寸]

指定列印要使用的紙張尺寸。

若輸出紙張尺寸與[紙張大小]所選擇的紙張不同，影像會自動列印在此處所選擇的紙張上。

選擇[與原稿尺寸相同]時，會使用應用程式上指定的輸出尺寸進行列印。

備註

在應用程式上指定[與原稿尺寸相同]並且設定雙面列印時，請在應用程式上指定要用於列印正面和反面的輸出尺寸。若正面和反面指定不同的輸出尺寸，紙張反面上不會列印任何內容。頁面的內容將列印於新紙張的正面。


[多張合一]

在一張紙上列印文件的2、4、8、16和32個連續頁面。

選擇要列印於單一頁面的頁數。要列印的紙張區域會根據頁面數平均分配，頁面會自動旋轉並縮小才能符合頁面。

備註

  • 若選擇[任意縮小/放大]、[列印不同尺寸原稿]或[海報]，不可使用此項目。
  • [16合1]和[32合1]不適用於[建立小冊子]。

[影像順序]

指定影像分配在實際頁面上的順序。

[繪製外框線]

選取[啟動]可在各列印頁面周圍繪製外框線。

備註

  • 選取[1合1]以外的任何項目時，會顯示[影像順序]和[繪製外框線]。
  • 可以在[排版]群組上指定[繪製外框線]。


[雙面]

執行雙面列印。

選擇[雙面]時，正面和反面的影像會依長邊為軸進行旋轉，選擇[雙面，短邊裝訂]時，正面和反面的影像會依短邊為軸進行旋轉，而且都會指向同一方向。
手送紙盤雙面列印時，列印單面後列印停止。放入列印好的紙張，列印另一面。

備註

此項目不適用於[海報]或[建立小冊子]。


[小冊子作成]

選取[啟動]可將列印資料適當分配在紙張上以執行雙面列印，使紙張中央對摺時，可以獲得小冊子。

您也可以指定裝訂方向以及如何分割列印文件或裝訂摺疊的輸出紙張。

頁面會自動放大/縮小以符合指定的紙張尺寸，並且在紙張每一面列印兩頁。

備註

  • 若選擇[雙面]、[裝訂]、[裝訂位移]、[列印不同尺寸原稿]、[任意縮小/放大]、[封底]或[襯紙]，不可使用此項目。
  • 將[輸出紙張尺寸]選擇為[與原稿尺寸相同]時，不可使用此項目。

[裝訂]

指定裝訂方向。

[左邊裝訂/上邊裝訂]

縱向文件為左邊裝訂頁面，橫向文件為上邊裝訂頁面。

[右邊裝訂/下邊裝訂]

縱向文件為右邊裝訂頁面，橫向文件為下邊裝訂頁面。

[分割]

指定是否將列印文件分為多份小冊子以及如何分割列印文件。

[無]

可供您排列並列印所有資料，使所有紙張對摺時作成小冊子。

[自動分割]

自動平均分割原稿張數並均勻對摺。

[自定義分割]

排列並列印資料，使製作的每本小冊子包含指定的張數。可以在1到50張的範圍內指定[張數]。

備註

可以在[建立小冊子]群組上指定此項目。

[對摺/裝訂選項]

為列印份數指定摺疊或裝訂。

[無]

不摺疊或裝訂列印文件。

[對摺]

對摺列印文件。

[對摺+裝訂]

對摺列印文件並裝訂。

[中間消除]

選擇[啟動]可在紙張中央加上中間消除，以防止在摺疊處列印的文字漏失或難以辨識。

[自動調整]

選擇[啟動]可在列印前自動縮小影像以配合因加上中間消除而縮小的列印區域。

選擇[關閉]可在列印前根據中間消除的寬度將影像向中間消除的反方向移動。請注意，這可能導致影像超出列印區域，使影像不能完全印出來。

[邊界]

將[中間消除]選擇為[啟動]時，指定中間消除的寬度。指定的中間消除會加入各頁內緣。

[單位]

可切換指定設定值的單位。

備註

可以在[建立小冊子]群組上指定此項目。


[裝訂]

裝訂列印件。您可指定要套用的裝訂位置。

備註

  • 已安裝小冊子承接盤時，可使用[對摺+裝訂]。
  • 此項目不適用於[海報]或[建立小冊子]。
  • 可用的裝訂位置視您目前的印表機配置而定，如[方向]和[多張合一]設定的組合方式。


[色彩模式]

彩色印表機時，指定色彩模式。

[彩色(自動偵測)]

自動決定列印輸出色彩。在頁面上使用彩色時，以彩色列印。如果只使用黑色，則以黑色列印。

[輸出識別]

將[色彩選項]群組上的[色彩模式]選擇為[彩色(自動偵測)]時，指定是否將色彩辨識為黑色，即使色彩有些變化。

選取[啟動]可使非純黑的頁面色彩辨識為黑色以輸出。

備註

可以在[色彩選項]群組上指定此項目。

[黑白]

以黑色列印頁面。此功能可將色彩辨識為黑色，即使色彩有些變化。

備註

[色彩模式]設為[彩色(自動偵測)]時，若在[浮水印]中選擇彩色浮水印，即使頁面包含黑白資料也會以彩色列印該浮水印。


[紙張]群組

您可設定紙張種類和紙盤等項目。

設定

[紙張大小]

[紙張來源]

[自動紙盤紙張設定]

[手送紙盤紙張設定]

[封面/襯紙]


[紙張來源]

指定列印的紙張來源。

選項視已安裝的選購紙盤而異。

備註

  • 選取[自動]時，會自動選擇適合列印文件的紙盤。選取[自動]以外的項目時，會使用所選的紙盤。
  • 選取[紙盤5 (手送紙盤)]時，會使用[手送紙盤紙張設定]所指定的紙張。
  • 從應用程式指定的紙盤具有優先權。
    如果應用程式上的設定指定為依照印表機設定，將套用這裡指定的設定。
  • 在應用程式上指定紙盤並且設定雙面列印時，請在應用程式上為要用於列印正面和反面的紙張指定相同紙盤。若正面和反面指定不同的紙盤，不能執行雙面列印。


[自動紙盤紙張設定]

指定自動紙盤紙張設定的設定。

將[紙張來源]選擇為[自動]時，會使用在此處指定的輸出尺寸進行列印。

[紙張顏色]

指定列印要使用的紙張顏色。

[媒體類型]

指定列印要使用的紙張種類。


[手送紙盤紙張設定]

將[紙張來源]選擇為[紙盤5 (手送紙盤)]時，指定紙張種類和送紙方向。

[紙盤5(手送)的紙張種類]

指定手送紙盤中裝入的紙張種類。檢查[自定義1]至[自定義5]所指定的紙張種類的印表機設定。

[送紙方向]

指定手送紙盤中的紙張方向。

某些尺寸的紙張只能依特定方向裝入。在此情況下，[送紙方向]的設定無效。

備註

  • 在應用程式上指定[紙盤5 (手送紙盤)]時，會使用這裡指定的紙張種類進行列印。
  • 檢查[自定義1]至[自定義5]所指定的紙張種類的印表機設定。


[封面/襯紙]

將空白封面頁插入文件的第一頁或最後一頁，並在指定頁面之前插入空白頁。

設定

[封面]

[封底]

[襯紙]


[輸出]群組

您可設定列印工作類型和輸出的方法等項目。

設定

[工作類型]

[雙面]

[列印張數]

[分頁(依份數)]

[自動份數整理印出]

[輸出方法]

[Finishing]


[工作類型]

此設定決定如何使用列印驅動程式。

[一般列印]

執行一般列印工作。

[機密列印]

在印表機上暫時儲存列印資料，以便需要時在印表機輸入數字密碼後再列印。可以使用此功能來列印機密工作。

[樣本列印]

選取多份時，僅列印第一份。檢查列印件後，可以印出其餘份數。

[時間指定列印]

在印表機上暫時儲存列印資料，等到指定時間再列印。


[分頁(依份數)]

依份數列印多張頁面的檔案。

備註

選擇[工作類型]中的[樣本列印]時，無法使用此項目。


[自動份數整理印出]

以工作或份為基礎偏移輸出紙張的位置。

當上一份工作向前移位時，輸出紙張向後移位。


[輸出方法]

指定傳送列印件的輸出方法。

[自動]

將紙張輸出到預設紙盤。

選項視您使用的印表機或功能而異。

[大量輸出]

將紙張輸出到分頁機輸出紙盤。


[Finishing]

指定裝訂、摺疊和打孔。

設定

[裝訂]

[摺疊]

[打孔]

備註

  • 將[裝置設定]標籤上的[裝訂]選擇為[有]時，可使用[裝訂]。
  • 將[裝置設定]標籤上的[三摺輸出承接盤]選擇為[有]時，可使用[摺疊]。
  • 將[裝置設定]標籤上的[打孔]選擇為[有]時，可使用[打孔]。可以從[打孔]選擇[2孔]、[3孔]或[4孔]。


[色彩選項]群組

您可指定列印的輸出色彩。

設定

[色彩模式]

[影像畫質]


[影像畫質]

指定列印的解析度。

[標準]

適用於快速列印。

[高畫質]

適用於列印照片。列印速度會變慢。

[超高畫質]

適用於複製精細文字或細線條。


[建立小冊子]群組

您可設定小冊子作成。

設定

[小冊子作成]


[排版]群組

您可設定影像方向或輸出尺寸等項目。

設定

[方向]

[輸出紙張尺寸]

[多張合一]

[任意縮小/放大]

[海報/不同尺寸原稿]

[裝訂位移]

[列印位置]


[方向]

指定列印方向。

備註

  • 從應用程式指定的方向具有優先權。然而，如果從應用程式指定的值無效，將套用在這裡所設定的值。
  • 若要將影像方向由[縱向]變更為[橫向]（反之亦然），請將[裝訂位移]中的[裝訂位移位置]選擇為[無]。


[任意縮小/放大]

選擇[啟動]可指定列印的縮放倍率。

選擇[關閉]會在列印前自動放大/縮小輸出，以配合[排版]群組上的[輸出紙張尺寸]中選擇的紙張尺寸。即使檔案中包含不同尺寸的頁面，每一頁面的尺寸也會視需要自動放大/縮小。

若[輸出紙張尺寸]設為[與原稿尺寸相同]，則要列印的檔案的每一頁會以相同尺寸列印在紙張上，而不會放大/縮小。

[固定倍率]

選擇[啟動]可讓您固定列印倍率。

[長]

指定長度的縮小/放大倍率。

[寬]

指定寬度的縮小/放大倍率。


[海報/不同尺寸原稿]

將一頁資料放大列印在多張頁面上，以及指定一個包含縱向和橫向紙張方向之文件的檔案列印方向。

設定

[海報]

[不同方向]

[列印不同尺寸原稿]

[影像旋轉180度]


[裝訂位移]

指定紙張的裝訂位移位置和寬度。

備註

此項目不適用於[海報]或[建立小冊子]。

[裝訂位移位置]

指定邊界位置。

邊界位置會依紙張方向而異。

[自動調整]

選取[啟動]會自動縮小影像以配合因增加裝訂邊界而縮小的列印區域。

選取[關閉]會根據裝訂邊界寬度偏移影像，不會放大/縮小。請注意，這可能導致影像超出列印區域，使影像不能完全印出來。

備註

若選擇[裝訂位移位置]的[無]，或在[任意縮小/放大]中指定數值，不可使用此項目。

[正面]

在紙張正面指定邊界。

[反面]

在紙張反面指定邊界。反面的影像位移位置會自動設定，使邊界加入到與正面相同的邊緣。

[單位]

可切換指定設定值的單位。


[列印位置]

指定影像在紙張上的列印位置。

[位置指定]

將要列印的列印影像移動至頁面的角落或中央。

備註

此項目不適用於[建立小冊子]。

[裝訂位移]

選擇[啟動]即可供您指定列印區域的邊界。

[左/右位移]

指定左/右位移的值。負值會將位置向左位移，正值會將位置向右位移。

[上/下位移]

指定上/下位移的值。負值會將位置向下位移，正值會將位置向上位移。

[單位]

可切換指定設定值的單位。


[詳細設定]群組

您可指定詳細的輸出相關和圖形相關項目。

設定

[替換紙盤]

[列印頁面模式]

[標誌頁]

[工作完成時寄送電子郵件通知]

[草稿模式]

[跳過空白頁]

[灰階列印]

[解析度]

[錯誤報表]

[影像強化]

[平滑化]

[變更所有色彩為黑色]

[高速影像處理]

[僅在包圍的區域填色]

備註

將[輸出]群組上的[工作類型]選擇為[機密列印]或[時間指定列印]時，不可使用[標誌頁]。


[替換紙盤]

指定將[紙張]群組上的[紙張來源]選擇為[自動]時，若沒有所需的紙張尺寸，印表機所要採取的行動。

[印表機預設值]

固定使用印表機預設值列印。

關於設定，請從印表機上的操作面板確認。

[顯示訊息]

在印表機操作面板上顯示裝入紙張的訊息。在裝入紙張前，不會列印工作。

[選擇紙盤5(手送)]

如果紙盤中沒有裝入指定紙張，則使用[紙盤5 (手送紙盤)]中的紙張。

[選擇接近尺寸(調整)]

使用最接近尺寸的紙張。如有需要，可能會自動縮小影像。

[選擇較大尺寸(100%)]

使用最接近指定紙張尺寸的最大紙張尺寸。

不放大/縮小列印。

備註

此項目不適用於[海報]或[建立小冊子]。


[列印頁面模式]

選擇[啟動]即可變更印表機的列印方法。

若列印資料太大或發送列印工作後無輸出時，請嘗試選擇此選項。

備註

將[色彩選項]群組上的[影像畫質]選擇為[標準]時，可使用此項目。


[標誌頁]

指定標誌頁的設定。

備註

將[輸出]群組上的[工作類型]選擇為[機密列印]或[時間指定列印]時，不可使用此項目。


[工作完成時寄送電子郵件通知]

指定是否在列印工作結束時收到通知電子郵件。

選擇[啟動]時，在[輸入電子郵件地址]中輸入電子郵件地址可寄送通知電子郵件。

備註

請在使用此項目之前指定印表機設定。有關詳情，請參照使用者手冊。


[草稿模式]

可減少碳粉用量。

整體文件外觀色彩會變淡。


[跳過空白頁]

指定在列印包含空白頁面的文件時，是否要跳過空白頁。

備註

此功能透過檢查是否包含影像以識別空白頁面。因此，即使選取[啟動]，在下列狀況可能仍會列印空白頁面：

  • 影像超出列印區域時
  • 影像以白色建立或被白色物體重疊時
  • 光柵操作後產生的影像為白色時


[灰階列印]

選擇[啟動]即可將黑白列印中的黑色區域列印為灰色。此功能適用於整個文件。

備註

若[色彩選項]群組或[常用功能]群組上的[色彩模式]設為[黑白]，將可選擇此項目。


[解析度]

指定在列印時傳送到應用程式的解析度值。

備註

印表機解析度不會變更。


[錯誤報表]

選擇[啟動]即可列印錯誤報表。


[影像強化]

選擇[啟動]即可針對印出影像的邊緣進行平滑處理。 文件影像(點陣)的平滑濃度若有變更，則可能丟失濃度的平滑程度。若發生此種情形，請選擇[關閉]。此功能適用於整個文件。

備註

在[色彩選項]標籤群組上選擇[影像畫質]的[高畫質]或[超高畫質]時，無法使用此功能。


[平滑化]

選擇[啟動]以變更影像資料的解析度轉換，進行影像平滑處理。 選擇[關閉]可提高列印速度。


[變更所有色彩為黑色]

此功能可供您在列印彩色文件時將所有色彩變更為黑色。這可避免難以偵測精細彩色線條的情況。您可針對要變更的項目選擇[僅限文字]、[僅限圖形]或[文字和圖形]。

備註

若[色彩選項]群組或[常用功能]群組上的[色彩模式]設為[黑白]，將可選擇此項目。


[高速影像處理]

選擇[啟動]即可加快文件中影像的處理速度，以減少列印時間。


[僅在包圍的區域填色]

選擇[啟動]即可為圖畫特定的區域填色並進行列印。若影像區域未被包圍或顯示為一條直線，將不會填色。


[認證管理]群組

您可指定認證相關設定。

設定

[認證管理方法]

[認證管理模式]

[使用者輸入項目]

[指定工作擁有者名稱]


[認證管理方法]

有在印表機上啟用認證和認證管理功能時，設定認證和認證管理設定。

備註

將[認證管理]群組上的[認證管理模式]選擇為[管理者]時，只有擁有[安全性]標籤上的[權限]中指定的[管理這部印表機]存取權限的使用者或使用者群組可變更認證設定。


[認證管理模式]

管理者可選擇其他人使用的認證管理設定，或允許個人使用者選擇和變更這些認證管理設定。

[管理者]

如果Windows®的[裝置和印表機]中有超過一個印表機驅動程式，您可指定各印表機驅動程式的設定。

[使用者]

為各使用者指定設定。

備註

若目前Windows®使用者有登入權限，但沒有印表機設定的存取權限，將無法在印表機上變更任何設定。


[使用者輸入項目]

您可指定認證資訊。

[使用者ID和部門ID]

您可以使用使用者ID和部門ID。有關詳情，請參照[指定工作擁有者名稱]。

[計費ID]

您可以使用付費ID。

[計費ID]

指定付費ID。根據印表機的認證列印功能，在這裡輸入的字元會顯示為所儲存文件的名稱。

有關印表機的認證列印功能以及如何在印表機設定列印工作的詳情，請參照使用者手冊。

[密碼]

最多可指定12位數密碼。

如果[密碼]文字方塊留白並點選[確定]，則指定的付費ID不設定密碼。

[全部]

您可以使用使用者ID、部門ID和付費ID。

備註

將此功能與[裝置設定]標籤下的[使用者輸入項目]一起使用，可以限制使用者可輸入的認證資料。


[指定工作擁有者名稱]

將[使用者輸入項目]選擇為[全部]或[使用者ID和部門ID]時，指定此項目。

若印表機上有啟用認證管理功能，請選擇在印表機上登記的使用者ID。

[使用登入名稱]

使用Windows®登入名稱作為[使用者ID]。[使用者ID]中會顯示登入使用者名稱。

[輸入擁有者名稱]

手動指定[使用者ID]。

重要

  • 輸入的[使用者ID]必須與印表機上所登記的一致。若不一致，則不會列印工作。
  • 有關使用的[使用者ID]詳情，請洽詢您的印表機管理者。

[使用者ID]

輸入使用者ID。

[密碼]

指定介於4至12位數的[使用者ID]密碼。

如果[密碼]文字方塊留白並選取[確定]，則指定的付費ID不設定密碼。

重要

  • 輸入的[密碼]必須與印表機上所登記的一致。若不一致，則不會列印工作。
  • 有關使用的[密碼]詳情，請洽詢您的印表機管理者。

[部門ID]

輸入管理功能的部門ID。

備註

  • 在印表機上可能使用[使用者ID]以外的詞。
  • 如果在印表機上設定部門ID並啟動管理功能，也請輸入部門ID。


[浮水印]群組

您可指定要在列印工作上列印的浮水印、套表、頁首或頁尾。

設定

[浮水印]

[註解]


[浮水印]

在要列印的檔案上列印浮水印。

設定

[浮水印]

[列印頁面]

[位置]

[文字]

[點陣]

備註

此項目不適用於[海報]。


[註解]

配置設定，將註解列印在指定位置中。

指定的註解可列印在指定位置。

您也可以在[指定字型]中設定字型、顏色和大小。

備註

在[指定字型]中指定字型、顏色和大小時，設定將套用於所有要列印的字元。


[封底]

選取[新增]即可將空白封面插入文件的最後一頁。

[封底紙盤]

將[封底]選擇為[新增]時，會顯示此項目。指定要用作封底的紙盤。


[封面]

選取[新增]即可將空白封面插入文件的第一頁。

[有印封面複本]

選取[啟動]即可將文件的第一頁列印到封面上。

選取[關閉]即可將空白封面插入文件的第一頁。

[封面紙盤]

將[封面]選擇為[新增]時，會顯示此項目。指定要用作封面的紙盤。


[襯紙]

選取[新增]可在指定頁面之前插入襯紙。

[襯紙紙盤]

將[襯紙]選擇為[新增]時，會顯示此項目。指定襯紙所使用的紙盤。

[襯紙插入位置]

指定要插入襯紙的位置。襯紙會插入指定頁面之前。

備註

  • 指定襯紙的位置時，請勿包含襯紙本身的頁數。
  • 請注意，如果選取[雙面]或[多張合一]，襯紙會插入指定頁面之前。

    範例1：在[輸出]群組上指定[雙面]時。

    文件包含4頁。若將[襯紙插入位置]指定為[2]，襯紙就會插入輸出文件的第二張之前或第三頁之前。

    範例2：在[排版]群組上指定[多張合一]時。

    文件包含4頁。若將[多張合一]指定為[2合1]並將[襯紙插入位置]指定為[2]，襯紙就會插入輸出文件的第二張之前或第三頁之前。

  • 如果指定值超過列印工作的頁數，襯紙會插入文件結尾。
  • 可重複指定相同位置。


[位置]

指定浮水印的列印位置。


[列印不同尺寸原稿]

可讓您選擇是否列印混合尺寸的原稿。分別依長邊和短邊為軸在不同紙張尺寸上執行雙面列印時，請選擇此項目。

備註

  • 此項目不適用於[多張合一]、[海報]或[建立小冊子]。
  • 將[輸出紙張尺寸]選擇為[與原稿尺寸相同]時，可使用此項目。


[不同方向]

選取[多張合一]時，若要列印的檔案含有縱向和橫向頁面，請指定如何決定方向。

[自動]

依據從應用程式接收的列印資料的第一頁決定列印方向。

[縱向]

無論從應用程式接收的列印資料的指定為何，列印方向都將為縱向。

[橫向]

無論從應用程式接收的列印資料的指定為何，列印方向都將為橫向。

備註

將[多張合一]選擇為[1合1]以外的項目時，可使用此項目。


[影像旋轉180度]

在列印前，將橫向或縱向頁面旋轉180度。

[無旋轉]

不旋轉頁面。

[橫向]

將應用程式上指定的橫向頁面旋轉180度。

[縱向]

將應用程式上指定的縱向頁面旋轉180度。

[不同方向(信封)]

將所有頁面旋轉180度。使用信封等反方向裝入的紙張時，選擇此項目。

備註

  • 選取[多張合一]時，將旋轉每一頁後再列印於一張紙上。
  • 同時含有縱向和橫向頁面時，請使用[排版]群組上[不同方向]來配置設定。


[海報]

選擇此項目會將一頁資料放大，並列印於多頁紙張上。

[海報黏貼標記]

在[海報]中選擇列印分割數時，會顯示此項目。

若選取[啟動]，會在列印紙張上的四個角和邊上列印標記，作為黏貼的記號。

備註

此項目不適用於[雙面]、[裝訂位移]、[多張合一]、[建立小冊子]或[浮水印]。


[摺疊]

指定如何摺疊列印件。

備註

此項目不適用於[海報]。

[無]

不摺疊列印件。

[Z形摺疊]

Z形摺疊混合尺寸的文件時，選擇此項目。

[裝訂邊]

指定裝訂位置。

備註

將[摺疊]選擇為[Z形摺疊]時，會顯示此項目。

[外三摺]

將列印件的列印面朝外摺疊成三摺。

[內三摺]

將列印件的列印面朝內摺疊成三摺。

[對摺]

對摺列印件。

[小冊子摺疊]

對摺列印件。

備註

已安裝小冊子承接盤時，可使用[對摺]和[小冊子摺疊]。


[打孔]

為列印件指定打孔。

打孔可以套用於紙張的四個邊（上、下、左、右）和混合尺寸的文件。

備註

此項目不適用於[建立小冊子]。


顯示[裝置設定]標籤和[安全性]標籤

程序

  1. 使用Windows®時，用滑鼠右鍵點選[開始]按鈕，然後點選[控制台]。
  2. 點選[硬體和音效] > [裝置和印表機]。
  3. 在您所使用的印表機圖示上按滑鼠右鍵，然後選擇[印表機內容]。
  4. 點選[裝置設定]標籤或[安全性]標籤。

備註

此程序以Windows® 10作為範例。


[列印頁面]

選擇[僅首頁]只會在檔案的第一頁列印浮水印。

選擇[所有頁面]可將浮水印列印在所有頁面上。

備註

此項目不適用於[海報]。


[浮水印]

配置文件頁面上的列印浮水印設定。

備註

此項目不適用於[海報]。

[(無浮水印)]

不列印浮水印。

[機密]、[傳閱]、[參考]、[急件]、[禁止複印]和[小心處理]

隨即顯示預先登記在列印驅動程式的標準浮水印。

[(文字)]

登錄新的文字浮水印。

備註

您可以登錄一個文字戳記。

[(點陣)]

登錄新的點陣浮水印。

備註

您可以登錄一個點陣戳記。


[點陣]

登錄新的點陣浮水印和編輯已登錄的點陣浮水印時，將[浮水印]選擇為[(點陣)]。

備註

  • 此項目不適用於[海報]。
  • 編輯[點陣]並點選[確定]時，浮水印會被覆蓋。

[選擇檔案]

點選[選擇檔案]按鈕可從資料夾瀏覽並選擇BMP檔案。

[縮放]

縮小或放大點陣浮水印的列印輸出。從1%至1000%選擇列印尺寸。

備註

如果指定0%，則不會列印點陣浮水印。


[文字]

登錄新的文字浮水印和編輯已登錄的文字浮水印時，將[浮水印]選擇為[(文字)]。

[文字]

指定要列印為浮水印的文字。

[字型]

選擇浮水印的字型。

備註

將顯示所有安裝在系統上的TrueType字型和所有安裝在印表機上的印表機字型。

然而，不會顯示直式文字的字型。

[大小]

選擇浮水印的字元大小。

[粗體]

選擇[啟動]可列印粗體字元。

[斜體]

選擇[啟動]可列印斜體字元。

[色彩]

指定浮水印的色彩。

[透明]

選擇[啟動]可列印透明浮水印，使浮水印下面的文字或影像可顯現。

選擇[關閉]可列印浮水印，使浮水印下面的文字或影像被覆蓋。

[邊框]

指定浮水印的圍線。

[角度]

指定浮水印的角度。您可指定介於-90°到90°之間的任何整數值。負值會將浮水印依順時鐘方向旋轉，正值則會依逆時鐘方向旋轉。

備註

  • 此項目不適用於[海報]。
  • 編輯[文字]並點選[確定]時，浮水印會被覆蓋。